<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='L\'&#8221;incubo&#8221; della stampa italiana di fronte alla nuova barriera';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;&quot;incubo&quot; della stampa italiana di fronte alla nuova barriera</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="La stampa italiana accusa il colpo, questo martedì, un giorno dopo il pareggio dell&#039;Italia in Irlanda del Nord (0-0), sinonimo di nuova madre, quattro" />
	<link rel="canonical" href="https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;&quot;incubo&quot; della stampa italiana di fronte alla nuova barriera" />
	<meta property="og:description" content="La stampa italiana accusa il colpo, questo martedì, un giorno dopo il pareggio dell&#039;Italia in Irlanda del Nord (0-0), sinonimo di nuova madre, quattro" />
	<meta property="og:url" content="https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2021-12-07T18:59:15+00:00" />
	<meta property="og:image" content="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Silvia Marcello" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gossipitaliano.net/#organization","name":"Gossip Italiano","url":"https://www.gossipitaliano.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#logo","inLanguage":"it-IT","url":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","contentUrl":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","width":320,"height":197,"caption":"Gossip Italiano"},"image":{"@id":"https://www.gossipitaliano.net/#logo"}},{"@type":"WebSite","@id":"https://www.gossipitaliano.net/#website","url":"https://www.gossipitaliano.net/","name":"Gossip Italiano","description":"Notizie dal mondo per te","publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gossipitaliano.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#primaryimage","inLanguage":"it-IT","url":"https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg","contentUrl":"https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg"},{"@type":"WebPage","@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#webpage","url":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/","name":"L'\"incubo\" della stampa italiana di fronte alla nuova barriera","isPartOf":{"@id":"https://www.gossipitaliano.net/#website"},"primaryImageOfPage":{"@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#primaryimage"},"datePublished":"2021-12-07T18:59:15+00:00","dateModified":"2021-12-07T18:59:15+00:00","description":"La stampa italiana accusa il colpo, questo marted\u00ec, un giorno dopo il pareggio dell'Italia in Irlanda del Nord (0-0), sinonimo di nuova madre, quattro","breadcrumb":{"@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"L'&#8221;incubo&#8221; della stampa italiana di fronte alla nuova barriera"}]},{"@type":"Article","@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#article","isPartOf":{"@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#webpage"},"author":{"@id":"https://www.gossipitaliano.net/#/schema/person/90e86704692e8b15670b0496c7b47df8"},"headline":"L'&#8221;incubo&#8221; della stampa italiana di fronte alla nuova barriera","datePublished":"2021-12-07T18:59:15+00:00","dateModified":"2021-12-07T18:59:15+00:00","mainEntityOfPage":{"@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#webpage"},"wordCount":314,"commentCount":0,"publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"image":{"@id":"https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#primaryimage"},"thumbnailUrl":"https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg","articleSection":["Sport"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#respond"]}]},{"@type":"Person","@id":"https://www.gossipitaliano.net/#/schema/person/90e86704692e8b15670b0496c7b47df8","name":"Silvia Marcello","image":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=96&d=mm&r=g","caption":"Silvia Marcello"},"description":"\"Fanatico della musica. Fan devoto dei social media. Lettore umile e irritante. Guru del cibo. Comunicatore.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; L&#039;&#8221;incubo&#8221; della stampa italiana di fronte alla nuova barriera Feed dei commenti" href="https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/16836" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=16836' />
<link rel="alternate" type="application/json+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Flincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Flincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-16836 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/" itemprop="item"><span itemprop="name">L'&#8221;incubo&#8221; della stampa italiana di fronte alla nuova barriera</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-16836" class="af-single-article post-16836 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">L'&#8221;incubo&#8221; della stampa italiana di fronte alla nuova barriera</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div>
<p>La stampa italiana accusa il colpo, questo martedì, un giorno dopo il pareggio dell&#8217;Italia in Irlanda del Nord (0-0), sinonimo di nuova madre, quattro anni dopo la sconfitta contro la Svezia, che ha impedito alla squadra di partecipare ai Mondiali 2018.</p>
<p>I brutti ricordi tornano a tormentare un quotidiano italiano, martedì mattina all&#8217;indomani della sfida dell&#8217;Italia in Irlanda del Nord (0-0).  Questo risultato, combinato con la grande vittoria della Svizzera sulla Bulgaria (4-0), spinge il Nacional a un altro playoff per vincere il biglietto per la Coppa del Mondo 2022 in Qatar.</p>
<p>Saranno solo tre in gioco per dodici squadre il prossimo marzo.  E il Paese trema per il suo campione d&#8217;Europa, a quattro anni dallo shock dei Mondiali 2018. Gli italiani hanno già perso il treno della Russia perdendo contro la Svezia (1-0, 0-0) in casa e in trasferta.</p>
<figure class="embed image_inline"><picture><source media="(min-width: 641px)" class="lozad" src="https://rmcsport.bfmtv.com/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg 1x, https://images.bfmtv.com/gyNGtIF8Gqs_FtsaQp6sRcsbZfk=/0x0:525x611/1050x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg 2x"><img class="lozad" srcset="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg 1x, https://images.bfmtv.com/gyNGtIF8Gqs_FtsaQp6sRcsbZfk=/0x0:525x611/1050x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg 2x" alt="&quot;appeso al filo&quot;, in uno dei Corriere dello Sport" title="&quot;appeso al filo&quot;, in uno dei Corriere dello Sport"/></source></picture><noscript><picture><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg, https://images.bfmtv.com/gyNGtIF8Gqs_FtsaQp6sRcsbZfk=/0x0:525x611/1050x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg 2x"></source></picture></noscript><figcaption><span class="legend_credit_inline">“Appeso a un filo”, in un Corriere dello Sport © Capture</span></figcaption></figure>
<p>Quindi l&#8217;idea di tornarci fa scempio sui giornali.  &#8220;Che incubo (ma non è finito)&#8221;, ha lanciato la Gazzetta dello Sport, che teme che questa situazione si ripeta.  &#8220;Tra Italia e Mondiale ci sarà ancora una barriera&#8221;.  Il Corriere dello Sport è ancora più emozionante con gli uomini di Roberto Mancini: &#8220;Aspetta un filo&#8221;, si legge in prima pagina sul quotidiano.</p>
<figure class="embed image_inline"><picture><source media="(min-width: 641px)" class="lozad" src="https://rmcsport.bfmtv.com/assets/images/placeholder_16x9.jpg" data-srcset="https://images.bfmtv.com/DU97fhRDOslubts_By4A46EdliM=/0x0:658x715/580x0/images/La-une-de-la-Stampa-1167373.jpg 1x, https://images.bfmtv.com/d6EtdOvMRADSX4vBDQYYry0f_oo=/0x0:658x715/1160x0/images/La-une-de-la-Stampa-1167373.jpg 2x"><img class="lozad" srcset="https://images.bfmtv.com/UWPq27yr6UbU0vNdcADb0J8eXac=/0x0:658x715/600x0/images/La-une-de-la-Stampa-1167373.jpg 1x, https://images.bfmtv.com/UlRskggHwzOP5Y3WByipLGjb7as=/0x0:658x715/1200x0/images/La-une-de-la-Stampa-1167373.jpg 2x" alt="La prima pagina de La Stampa" title="La prima pagina de La Stampa"/></source></picture><noscript><picture><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/DU97fhRDOslubts_By4A46EdliM=/0x0:658x715/580x0/images/La-une-de-la-Stampa-1167373.jpg, https://images.bfmtv.com/d6EtdOvMRADSX4vBDQYYry0f_oo=/0x0:658x715/1160x0/images/La-une-de-la-Stampa-1167373.jpg 2x"><img src="https://images.bfmtv.com/UWPq27yr6UbU0vNdcADb0J8eXac=/0x0:658x715/600x0/images/La-une-de-la-Stampa-1167373.jpg" srcset="https://images.bfmtv.com/UWPq27yr6UbU0vNdcADb0J8eXac=/0x0:658x715/600x0/images/La-une-de-la-Stampa-1167373.jpg, https://images.bfmtv.com/UlRskggHwzOP5Y3WByipLGjb7as=/0x0:658x715/1200x0/images/La-une-de-la-Stampa-1167373.jpg 2x" alt="La prima pagina de La Stampa" title="La prima pagina de La Stampa"/></source></picture></noscript><figcaption><span class="legend_credit_inline">La prima pagina di Stampa © Capture</span></figcaption></figure>
<p>Tuttosport chiede un cambio di squadra, irriconoscibile a Belfast: &#8220;Serve un&#8217;altra Italia&#8221;.  &#8220;Il Nacionale Mancini deve risolvere il problema a fronte del gol, deve superare l&#8217;ostacolo della qualificazione&#8221;.</p>
<h2 class="subheading">L&#8217;Italia ha perso, il Mondiale è in pericolo</h2>
<p>Anche la stampa generale riprende un argomento come il Corriere della Sera: &#8220;L&#8217;Italia delude: non ci sono obiettivi, il Mondiale è fuori portata&#8221;.  Manuel Locatelli, la maglia che gli nasconde il volto, illustra la delusione di un intero Paese.  La Stampa infuria contro &#8216;Nightmare Italy&#8217; che deve ancora giocare i playoff.  Quanto a Republica, &#8220;l&#8217;Italia ha perso&#8221; e &#8220;il Mondiale è in pericolo&#8221;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/il-programma-completo-delle-16-di-uefa-champions-league-news-news/" target="_blank" rel="dofollow" class="uc91c8206e91f2114dc273fca82146f29"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc91c8206e91f2114dc273fca82146f29 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc91c8206e91f2114dc273fca82146f29:active, .uc91c8206e91f2114dc273fca82146f29:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc91c8206e91f2114dc273fca82146f29 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc91c8206e91f2114dc273fca82146f29 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc91c8206e91f2114dc273fca82146f29 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc91c8206e91f2114dc273fca82146f29:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Il programma completo delle "16" di UEFA Champions League - news - news</span></div></a></div></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="4819e7f6fac3baa171dba2e8adab979d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/11/11-1.jpg"><noscript><img src="https://www.gossipitaliano.net/wp-content/uploads/2020/11/11-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/guest-post/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Silvia Marcello</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Fanatico della musica. Fan devoto dei social media. Lettore umile e irritante. Guru del cibo. Comunicatore.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/soddisfazione-per-i-progressi-di-questanno/" rel="prev"><span class="em-post-navigation">Previous</span> Soddisfazione per i progressi di quest&#8217;anno</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.4troxoi.gr/wp-content/uploads/2020/12/Mario%20Isola%20-%20Pirelli.jpg">
                                        <a href="https://www.gossipitaliano.net/soddisfazione-per-i-progressi-di-questanno/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/soddisfazione-per-i-progressi-di-questanno/">
                                        Soddisfazione per i progressi di quest&#8217;anno                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://images.bfmtv.com/JguHtIgh-uDluVQ_iVJbcnXyavQ=/0x0:775x541/600x0/images/La-Une-de-The-Sun-1182512.jpg">
                                        <a href="https://www.gossipitaliano.net/lotta-del-secolo-e-brutti-freni-la-stampa-mondiale-si-infiamma-nel-duello-hamilton-verstappen/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/lotta-del-secolo-e-brutti-freni-la-stampa-mondiale-si-infiamma-nel-duello-hamilton-verstappen/">
                                        &#8216;Lotta del secolo&#8217; e &#8216;brutti freni&#8217;&#8230; la stampa mondiale si infiamma nel duello Hamilton-Verstappen                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://sportdog.gr/storage/photos/w_800px/202108/manolas.jpg">
                                        <a href="https://www.gossipitaliano.net/olympiacos-kostas-manolas-tornera-in-porto-in-sportdog-gr-notizie-sportive-notizia/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/olympiacos-kostas-manolas-tornera-in-porto-in-sportdog-gr-notizie-sportive-notizia/">
                                        Olympiacos &#8211; Kostas Manolas: tornerà in porto in &#8230; &#8211; Sportdog.gr &#8211; Notizie sportive |  Notizia                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.ethnos.gr/resources/images/df874f4d-4243-4a86-beaa-e13b20b05b04.JPG">
                                        <a href="https://www.gossipitaliano.net/sorteggio-qualificazioni-litalia-o-il-portogallo-saranno-squalificati-dalla-coppa-del-mondo/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/sorteggio-qualificazioni-litalia-o-il-portogallo-saranno-squalificati-dalla-coppa-del-mondo/">
                                        Sorteggio qualificazioni: l&#8217;Italia o il Portogallo saranno squalificati dalla Coppa del Mondo!                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.zougla.gr/assets/images/3147832.jpg">
                                        <a href="https://www.gossipitaliano.net/il-belenenses-chiede-alla-lega-di-rigiocare-la-partita-con-il-benfica/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/il-belenenses-chiede-alla-lega-di-rigiocare-la-partita-con-il-benfica/">
                                        Il Belenenses chiede alla Lega di rigiocare la partita con il Benfica                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://static.actu.fr/uploads/2021/12/icon-dim-201121-34-113.jpg">
                                        <a href="https://www.gossipitaliano.net/quindicesimo-della-francia-donne-il-calendario-del-campionato-a-6-nazioni-e-noto-con-una-crisi-alla-fine/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/quindicesimo-della-francia-donne-il-calendario-del-campionato-a-6-nazioni-e-noto-con-una-crisi-alla-fine/">
                                        Quindicesimo della Francia donne.  Il calendario del campionato a 6 nazioni è noto, con una crisi alla fine                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='16836' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fadef30c7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="6"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://img.dinamalar.com/data/gallery/gallerye_121209982_2908062.jpg">
                                <a href="https://www.gossipitaliano.net/un-codardo-non-ha-bisogno-di-cure-al-plasma-oms-dinamica/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/un-codardo-non-ha-bisogno-di-cure-al-plasma-oms-dinamica/">
                                Un codardo non ha bisogno di cure al plasma: OMS |  dinamica                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://images.bfmtv.com/T-1ug94--1GpD4IGNU2jLCKjmL0=/0x0:525x611/525x0/images/Suspendu-a-un-fil-en-une-du-Corriere-dello-Sport-1167368.jpg">
                                <a href="https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/lincubo-della-stampa-italiana-di-fronte-alla-nuova-barriera/">
                                L'&#8221;incubo&#8221; della stampa italiana di fronte alla nuova barriera                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://tubestatic.orf.at/mims/2021/50/46/crops/w=1280,q=90/1168226_bigpicture_416046_kohlrabi-und-brokkoli-im-antarktisgewaechshaus-eden-iss.jpg?s=d6c438ca7fcc2af88ae649261ac2c99401d93115">
                                <a href="https://www.gossipitaliano.net/eden-iss-un-raccolto-eccezionale-nella-serra-antartica/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/eden-iss-un-raccolto-eccezionale-nella-serra-antartica/">
                                Eden ISS: un raccolto eccezionale nella serra antartica                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/5tjLmUgrfKc/6Ml4ZX4tKeI8vyrEBkuBcW.jpg">
                                <a href="https://www.gossipitaliano.net/misure-restrittive-in-italia-roma-esclude-dagli-spazi-pubblici-le-persone-non-vaccinate/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/misure-restrittive-in-italia-roma-esclude-dagli-spazi-pubblici-le-persone-non-vaccinate/">
                                Misure restrittive in Italia &#8211; Roma esclude dagli spazi pubblici le persone non vaccinate                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cdn.sabq.org/uploads/media-cache/resize_800_relative/uploads/material-file/61aeedc2544a69b80a8b456f/61aeedbe01b4b.jpg">
                                <a href="https://www.gossipitaliano.net/nuvole-e-venti-eccitanti-polvere-e-polvere-limitano-il-raggio-di-visibilita/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/nuvole-e-venti-eccitanti-polvere-e-polvere-limitano-il-raggio-di-visibilita/">
                                Nuvole e venti eccitanti polvere e polvere limitano il raggio di visibilità                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".4819e7f6fac3baa171dba2e8adab979d").click(function() {
jQuery.post(
"https://www.gossipitaliano.net/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "72aeced806",
}, function(response) { }
);
});
});
});</script>














<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"2633566941"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/cc4109f6b810bd6c3c821f73568716e7.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->