<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Leggi in &#8220;Kathimerini tis Kyriakis&#8221;';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Leggi in &quot;Kathimerini tis Kyriakis&quot;</title>
	<meta name="description" content="Taglio di stipendio per coloro che si rifiutano di valutare - Intervista completa con il ministro dell&#039;Istruzione Nikki Keramios La valutazione dei" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Leggi in &quot;Kathimerini tis Kyriakis&quot;" />
	<meta property="og:description" content="Taglio di stipendio per coloro che si rifiutano di valutare - Intervista completa con il ministro dell&#039;Istruzione Nikki Keramios La valutazione dei" />
	<meta property="og:url" content="https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2021-07-17T14:26:57+00:00" />
	<meta property="og:image" content="https://www.kathimerini.gr/wp-content/uploads/2021/07/GKKA_01_18072021_CMYK.jpg?1626521365401" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.kathimerini.gr/wp-content/uploads/2021/07/GKKA_01_18072021_CMYK.jpg?1626521365401" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Narciso Trentini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gossipitaliano.net/#organization","name":"Gossip Italiano","url":"https://www.gossipitaliano.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#logo","inLanguage":"it-IT","url":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","width":320,"height":197,"caption":"Gossip Italiano"},"image":{"@id":"https://www.gossipitaliano.net/#logo"}},{"@type":"WebSite","@id":"https://www.gossipitaliano.net/#website","url":"https://www.gossipitaliano.net/","name":"Gossip Italiano","description":"Notizie dal mondo per te","publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.gossipitaliano.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#primaryimage","inLanguage":"it-IT","url":"https://www.kathimerini.gr/wp-content/uploads/2021/07/GKKA_01_18072021_CMYK.jpg?1626521365401"},{"@type":"WebPage","@id":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#webpage","url":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/","name":"Leggi in \"Kathimerini tis Kyriakis\"","isPartOf":{"@id":"https://www.gossipitaliano.net/#website"},"primaryImageOfPage":{"@id":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#primaryimage"},"datePublished":"2021-07-17T14:26:57+00:00","dateModified":"2021-07-17T14:26:57+00:00","description":"Taglio di stipendio per coloro che si rifiutano di valutare - Intervista completa con il ministro dell'Istruzione Nikki Keramios La valutazione dei","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/"]}]},{"@type":"Article","@id":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#article","isPartOf":{"@id":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#webpage"},"author":{"@id":"https://www.gossipitaliano.net/#/schema/person/578f3bebee42a815168e3879acc755a8"},"headline":"Leggi in &#8220;Kathimerini tis Kyriakis&#8221;","datePublished":"2021-07-17T14:26:57+00:00","dateModified":"2021-07-17T14:26:57+00:00","mainEntityOfPage":{"@id":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"image":{"@id":"https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#primaryimage"},"articleSection":"Economia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/#respond"]}]},{"@type":"Person","@id":"https://www.gossipitaliano.net/#/schema/person/578f3bebee42a815168e3879acc755a8","name":"Narciso Trentini","image":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9a895b9ad2ec6e498da516851038438b?s=96&d=mm&r=g","caption":"Narciso Trentini"},"description":"\"Pioniere televisivo. Aspirante esperto di caff\u00e8. Guru della musica. Evangelista di Twitter. Specialista di viaggi.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Leggi in &#8220;Kathimerini tis Kyriakis&#8221; Feed dei commenti" href="https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,400italic,900,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.5' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>

<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/11429" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=11429' />
<meta name="framework" content="Redux 4.1.24" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-11429 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/economy/" itemprop="item"><span itemprop="name">Economia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/" itemprop="item"><span itemprop="name">Leggi in &#8220;Kathimerini tis Kyriakis&#8221;</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-11429" class="af-single-article post-11429 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Leggi in &#8220;Kathimerini tis Kyriakis&#8221;</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/GKKA_01_18072021_CMYK.jpg?1626521365401" /><noscript><img fifu-featured="1" width="1024" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/GKKA_01_18072021_CMYK.jpg?1626521365401" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <!--CusAdsVi1--><div itemprop="articleBody">
<p></p>
<p><noscript><img fifu-featured="1" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/GKKA_01_18072021_CMYK.jpg?1626521365401" alt="" title="" width="960" height="1455" loading="lazy"/></noscript></p>
<p>Taglio di stipendio per coloro che si rifiutano di valutare &#8211; Intervista completa con il ministro dell&#8217;Istruzione Nikki Keramios</p>
<p>La valutazione dei docenti, a partire dal nuovo anno scolastico, sarà obbligatoria, e proseguirà questo cambiamento istituzionale che dura decenni, e una certa prassi a livello internazionale, applicata nella stragrande maggioranza dei Paesi UE, come spiegato da un portavoce del ministro Education, Niki Keramios, che ha rilasciato un&#8217;intervista completa a “K” .  Infatti, aggiunge categoricamente che per i suoi negazionisti, le conseguenze saranno prevedibili, come lo sviluppo non salariale e la trattenuta dello stipendio fino a un mese, ma allo stesso tempo i suoi risultati saranno associati a premi attraverso punti o formazione.  Per i grandi benefici del processo &#8211; gli studenti, la comunità, loro stessi &#8211; il ciclo di informazione, in uno spirito di collaborazione, per gli educatori inizierà a settembre.</p>
<figure class="image"><img class="lazy lazy-hidden" data-lazy-type="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20600'%3E%3C/svg%3E" alt="diavaste-stin-kathimerini-tis-kyriakis2" width="960" height="600" loading="lazy" data-lazy-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13616714.jpg?1626526596928"/><noscript><img class="lazy lazy-hidden" data-lazy-type="image" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13616714.jpg?1626526596928" alt="diavaste-stin-kathimerini-tis-kyriakis2" width="960" height="600" loading="lazy"/></noscript><noscript><img src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13616714.jpg?1626526596928" alt="diavaste-stin-kathimerini-tis-kyriakis3" width="960" height="600" loading="lazy"/></noscript><figcaption>foto صورة</figcaption></figure>
<p>• Vaccinazioni in arrivo tra i 12 e i 15 anni: il via libera del comitato vaccinale aspetta che Maximo vada avanti con l&#8217;estensione del programma di vaccinazione per i bambini dai 12 ai 15 anni.  Inoltre, è prevista la votazione del regolamento sulla vaccinazione obbligatoria, che al momento si applicherà solo ai lavoratori delle unità infermieristiche e sanitarie.</p>
<p>I documenti dell&#8217;Apocalisse sul colpo di stato che non è avvenuto: documenti dagli archivi di Konstantinos Karamanlis evidenziano la fermentazione del 1975-1978 per rovesciare l&#8217;allora primo ministro &#8211; un piano che prevedeva persino il suo assassinio.  I servizi britannici hanno istituito un sistema per registrare le conversazioni dell&#8217;ex re a Londra.</p>
<p><img class="lazy lazy-hidden" data-lazy-type="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20600'%3E%3C/svg%3E" alt="diavaste-stin-kathimerini-tis-kyriakis4" width="960" height="600" loading="lazy" data-lazy-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210715-13567414.jpg?1626526635035"/><noscript><img class="lazy lazy-hidden" data-lazy-type="image" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210715-13567414.jpg?1626526635035" alt="diavaste-stin-kathimerini-tis-kyriakis4" width="960" height="600" loading="lazy"/></noscript></p>
<p><noscript><img src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210715-13567414.jpg?1626526635035" alt="diavaste-stin-kathimerini-tis-kyriakis5" width="960" height="600" loading="lazy"/></noscript></p>
<p>• Residenti &#8220;allerta&#8221; e incubi vividi: dopo tre anni di Million in Mate, i residenti della regione più ampia, molti dei quali bruciati, si uniscono per controllare i ricordi dolorosi mentre i loro incubi spuntano da ogni parte.  L&#8217;iniziativa Alert collabora con il volontariato per costruire un muro di informazioni sulla sicurezza, gestione del rischio e vigilanza.  &#8220;Mettiamo un sassolino sulle seguenti cose&#8221;, dicono a K.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/neos-cosmos-collisione-del-tram-con-unauto-operazione-per-liberare-il-conducente/" target="_blank" class="u688987a32b207bdbfb6cb70d9324cdb9"><!-- INLINE RELATED POSTS 1/3 //--><style> .u688987a32b207bdbfb6cb70d9324cdb9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u688987a32b207bdbfb6cb70d9324cdb9:active, .u688987a32b207bdbfb6cb70d9324cdb9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u688987a32b207bdbfb6cb70d9324cdb9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u688987a32b207bdbfb6cb70d9324cdb9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u688987a32b207bdbfb6cb70d9324cdb9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u688987a32b207bdbfb6cb70d9324cdb9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Neos Cosmos: collisione del tram con un'auto - operazione per liberare il conducente</span></div></a></div><p>• Prestiti da 200 milioni per progetti di recovery fund: le banche sono pronte a finanziare gli investimenti privati ​​che saranno inseriti nel piano di risanamento e stimano di concedere entro fine anno prestiti per 200 milioni di euro.  Il ritmo dei prestiti accelererà dal 2022 a 5 miliardi di euro all&#8217;anno entro il 2026. Si prevede che la concorrenza sarà forte per le aziende</p>
<p>• Conto alla rovescia per le Olimpiadi più speciali: i 32esimi Giochi Olimpici, con un anno di ritardo, iniziano venerdì prossimo, con la voglia di &#8220;partire e tornare sani&#8221; per sostituire i &#8220;buoni successi&#8221; del passato.  Il messaggio è uno e incontra la lettera &#8220;K&#8221; per bocca dell&#8217;ambasciatore giapponese ad Atene, Nakayama Yasunori: &#8220;I Giochi sconfiggeranno l&#8217;epidemia&#8221;. </p>
<figure class="image"><img class="lazy lazy-hidden" data-lazy-type="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20600'%3E%3C/svg%3E" alt="DIAVASTI-STEIN-KATHEMERINE-TES-KERIAKIS 6" width="960" height="600" loading="lazy" data-lazy-src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13614716.jpg?1626526657572"/><noscript><img class="lazy lazy-hidden" data-lazy-type="image" src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13614716.jpg?1626526657572" alt="DIAVASTI-STEIN-KATHEMERINE-TES-KERIAKIS 6" width="960" height="600" loading="lazy"/></noscript><noscript><img src="https://www.kathimerini.gr/wp-content/uploads/2021/07/DOC-20210716-13614716.jpg?1626526657572" alt="diavaste-stin-kathimerini-tis-kyriakis7" width="960" height="600" loading="lazy"/></noscript><figcaption>.  Maschera Hiroko / The New York Times</figcaption></figure>
<p>• Intervista a &#8220;K&#8221; di Fahrettin Altun, Direttore delle Comunicazioni della Presidenza turca: La soluzione dei due Stati a Cipro è realistica.</p>
<p>• Dimitris Koutsumbas, Segretario Generale del Consiglio d&#8217;Europa del KKE &#8211; Intervista a “K”: il governo congiunto ND è possibile.  &#8211; Sirisa.</p>
<p>• Dave Depitola, presidente del Mitchell Institute for Space Studies: i droni stanno cambiando radicalmente il moderno campo di battaglia.</p>
<p>• La Grecia è un hub per le reti in fibra ottica: grazie alla sua posizione, può diventare un hub importante per la rete di trasmissione dati globale, come dimostrano gli investimenti nella costruzione di data center e reti sviluppate da aziende greche e straniere nella nostra regione.  A parlare con &#8220;K&#8221; sono i vertici della spagnola OTEGlobe e Islalink, che estenderanno il cavo in fibra ottica da Preveza all&#8217;Italia.</p>
<p>• L&#8217;antropologo che amava Zuniana: antropologo, greco moderno, scrittore prolifico e accademico di livello mondiale Michael Herzfeld, Michals è diventato innamorato del nostro paese, con una &#8220;specializzazione&#8221; in usi e tradizioni cretesi, nel carattere &#8220;visivo&#8221; del occhio della popolazione.  Parla a pranzo con K della vendetta, del &#8220;Susmos&#8221; e dei ponti della Grecia antica e moderna.  Suona il bouzouki, dichiarandosi di sinistra con grande rispetto per Konstantinos Karamanlis.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/in-italia-aumenta-la-diffusione-del-delta-coronavirus/" target="_blank" class="u97672d16cf258f54004734023603519b"><!-- INLINE RELATED POSTS 2/3 //--><style> .u97672d16cf258f54004734023603519b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u97672d16cf258f54004734023603519b:active, .u97672d16cf258f54004734023603519b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u97672d16cf258f54004734023603519b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u97672d16cf258f54004734023603519b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u97672d16cf258f54004734023603519b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u97672d16cf258f54004734023603519b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">"In Italia aumenta la diffusione del delta coronavirus"</span></div></a></div><p>• Il conflitto della Chiesa con il comune di Voula: La chiesa è in un percorso di conflitto in avanti con il comune di Voula.  Il motivo, 190 ettari di verde che la chiesa vuole dare ai privati ​​in locazione a lungo termine.</p>
<p>• Aumento delle basi a più velocità</p>
<p>• Isole termali delle città e notti anche calde</p>
</p></div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.gossipitaliano.net/author/muhammad/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/17.jpg"><noscript><img src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/17.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/muhammad/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Narciso Trentini</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Pioniere televisivo. Aspirante esperto di caffè. Guru della musica. Evangelista di Twitter. Specialista di viaggi.&#8221;</p>
</div></div><div class="clearfix"></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/la-vittoria-degli-azzurri-e-una-manna-per-leconomia-italiana-notizie-dal-web/" rel="prev"><span class="em-post-navigation">Previous</span> La vittoria degli Azzurri è una manna per l&#8217;economia italiana &#8211; notizie dal web</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.nouvellesduweb.com/wp-content/uploads/2021/07/la-victoire-des-azzurri-une-aubaine-pour-leconomie-italienne.jpg">
                                        <a href="https://www.gossipitaliano.net/la-vittoria-degli-azzurri-e-una-manna-per-leconomia-italiana-notizie-dal-web/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/la-vittoria-degli-azzurri-e-una-manna-per-leconomia-italiana-notizie-dal-web/">
                                        La vittoria degli Azzurri è una manna per l&#8217;economia italiana &#8211; notizie dal web                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://jenny.gr/sites/default/files/public/david-alfons-U65ZL1c26fM-unsplash.jpg">
                                        <a href="https://www.gossipitaliano.net/il-sud-italia-salva-i-suoi-paesi-ci-invita-ad-agire-offrendo-stipendi-di-diverse-migliaia-di-dollari/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/il-sud-italia-salva-i-suoi-paesi-ci-invita-ad-agire-offrendo-stipendi-di-diverse-migliaia-di-dollari/">
                                        Il Sud Italia salva i suoi paesi &#8211; ci invita ad agire offrendo stipendi di diverse migliaia di dollari                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    16 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://img.lemde.fr/2020/04/27/0/0/3000/2000/664/0/75/0/cb43621_7kTBYcXVPukALgXRn0fWsVg-.jpg">
                                        <a href="https://www.gossipitaliano.net/fiat-chrysler-automobiles-a-sua-volta-accusata-in-francia-di-inganno/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/fiat-chrysler-automobiles-a-sua-volta-accusata-in-francia-di-inganno/">
                                        Fiat Chrysler Automobiles a sua volta accusata in Francia di &#8220;inganno&#8221;                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://s.rfi.fr/media/display/9bbe3ae8-6189-11eb-b28f-005056bf87d6/petit%20logo%20my%20europ%20info.jpg">
                                        <a href="https://www.gossipitaliano.net/verso-una-tassa-globale-sulle-multinazionali/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/verso-una-tassa-globale-sulle-multinazionali/">
                                        Verso una tassa globale sulle multinazionali                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.in.gr/wp-content/uploads/2021/07/tanea-9.jpg">
                                        <a href="https://www.gossipitaliano.net/venerdi-al-nea-uno-spiedino-con-testimonianza-news-news/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/venerdi-al-nea-uno-spiedino-con-testimonianza-news-news/">
                                        Venerdì al &#8220;NEA&#8221;: uno spiedino con… Testimonianza &#8211; News &#8211; News                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://img.20mn.fr/-SHzQeKvTxC_lDufvnD--Sk/648x415">
                                        <a href="https://www.gossipitaliano.net/gli-italiani-ti-sorprenderanno/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/gli-italiani-ti-sorprenderanno/">
                                        &#8220;Gli italiani ti sorprenderanno&#8221;                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leggi-in-kathimerini-tis-kyriakis/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='11429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46cc25cde0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://s.france24.com/media/display/0c8b1852-d37e-11eb-8120-005056a964fe/w:310/p:16x9/FR_20210622_184547_184637_CS.jpg">
                                <a href="https://www.gossipitaliano.net/il-professore-mancini-ha-reso-litalia-seducente-e-indomita/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/il-professore-mancini-ha-reso-litalia-seducente-e-indomita/">
                                Il &#8220;professore&#8221; Mancini ha reso l&#8217;Italia seducente e indomita                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.kathimerini.gr/wp-content/uploads/2021/07/GKKA_01_18072021_CMYK.jpg?1626521365401">
                                <a href="https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/leggi-in-kathimerini-tis-kyriakis/">
                                Leggi in &#8220;Kathimerini tis Kyriakis&#8221;                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://spnmedia.stncdn.it/_images/fit/1000x563/img/2021/07/matej-mohoric-liess-seiner-seele-freien-lauf.jpg">
                                <a href="https://www.gossipitaliano.net/controllano-anche-il-mio-cellulare-rad-star-dump-bici-da-corsa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/controllano-anche-il-mio-cellulare-rad-star-dump-bici-da-corsa/">
                                &#8220;Controllano anche il mio cellulare&#8221;: Rad-Star dump &#8211; bici da corsa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.barlamane.com/fr/wp-content/uploads/2021/07/5bbdac6c4b85ca5bd886fdecd3b204608cf7c177e9779a85d1d27236c91aa817.jpg">
                                <a href="https://www.gossipitaliano.net/un-mort-dans-une-manifestation-contre-le-manque-deau-barlamane/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/un-mort-dans-une-manifestation-contre-le-manque-deau-barlamane/">
                                un mort dans une manifestation contre le manque d’eau – Barlamane                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.nouvellesduweb.com/wp-content/uploads/2021/07/la-victoire-des-azzurri-une-aubaine-pour-leconomie-italienne.jpg">
                                <a href="https://www.gossipitaliano.net/la-vittoria-degli-azzurri-e-una-manna-per-leconomia-italiana-notizie-dal-web/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/la-vittoria-degli-azzurri-e-una-manna-per-leconomia-italiana-notizie-dal-web/">
                                La vittoria degli Azzurri è una manna per l&#8217;economia italiana &#8211; notizie dal web                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>













<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"504e30e601"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/bf3a16e1fcaea05db6989540bbff5c8a.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->