<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La Pianura Padana ha subito una siccità storica';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Pianura Padana ha subito una siccità storica</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="pubblicato Il 07/07/2022 21:57 Francia 3 Articolo di Micozzi, El Tosetti, M. Chirillo, I Mangiardi, C. Rigido - Francia 3 TV francesi La siccità precoce" />
	<link rel="canonical" href="https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Pianura Padana ha subito una siccità storica" />
	<meta property="og:description" content="pubblicato Il 07/07/2022 21:57 Francia 3 Articolo di Micozzi, El Tosetti, M. Chirillo, I Mangiardi, C. Rigido - Francia 3 TV francesi La siccità precoce" />
	<meta property="og:url" content="https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2022-07-07T21:04:24+00:00" />
	<meta property="og:image" content="https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Guest Post" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gossipitaliano.net/#organization","name":"Gossip Italiano","url":"https://www.gossipitaliano.net/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.gossipitaliano.net/#/schema/logo/image/","url":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","contentUrl":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","width":320,"height":197,"caption":"Gossip Italiano"},"image":{"@id":"https://www.gossipitaliano.net/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.gossipitaliano.net/#website","url":"https://www.gossipitaliano.net/","name":"Gossip Italiano","description":"Notizie dal mondo per te","publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gossipitaliano.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#primaryimage","url":"https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg","contentUrl":"https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg","caption":"La Pianura Padana ha subito una siccità storica"},{"@type":"WebPage","@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#webpage","url":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/","name":"La Pianura Padana ha subito una siccità storica","isPartOf":{"@id":"https://www.gossipitaliano.net/#website"},"primaryImageOfPage":{"@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#primaryimage"},"datePublished":"2022-07-07T21:04:24+00:00","dateModified":"2022-07-07T21:04:24+00:00","description":"pubblicato Il 07/07/2022 21:57 Francia 3 Articolo di Micozzi, El Tosetti, M. Chirillo, I Mangiardi, C. Rigido - Francia 3 TV francesi La siccità precoce","breadcrumb":{"@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"La Pianura Padana ha subito una siccità storica"}]},{"@type":"Article","@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#article","isPartOf":{"@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#webpage"},"author":{"@id":"https://www.gossipitaliano.net/#/schema/person/90e86704692e8b15670b0496c7b47df8"},"headline":"La Pianura Padana ha subito una siccità storica","datePublished":"2022-07-07T21:04:24+00:00","dateModified":"2022-07-07T21:04:24+00:00","mainEntityOfPage":{"@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#webpage"},"wordCount":311,"commentCount":0,"publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"image":{"@id":"https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#primaryimage"},"thumbnailUrl":"https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg","articleSection":["Sport"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/#respond"]}]},{"@type":"Person","@id":"https://www.gossipitaliano.net/#/schema/person/90e86704692e8b15670b0496c7b47df8","name":"Guest Post","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.gossipitaliano.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=96&d=mm&r=g","caption":"Guest Post"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; La Pianura Padana ha subito una siccità storica Feed dei commenti" href="https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.9' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".4819e7f6fac3baa171dba2e8adab979d").click(function() {
		jQuery.post(
			"https://www.gossipitaliano.net/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "327bec9c63",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/22959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=22959' />
<link rel="alternate" type="application/json+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Fla-pianura-padana-ha-subito-una-siccita-storica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Fla-pianura-padana-ha-subito-una-siccita-storica%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.14" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-22959 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/sport/" itemprop="item"><span itemprop="name">Sport</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/" itemprop="item"><span itemprop="name">La Pianura Padana ha subito una siccità storica</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-22959" class="af-single-article post-22959 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">La Pianura Padana ha subito una siccità storica</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    50 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div id="js--content">
<div class="c-time">
<p>
    <span class="publication-date__published"></p>
<p>      pubblicato <time datetime="2022-07-07T21:57:32+02:00">Il 07/07/2022 21:57</time></span>
    </p>
</div>
<div class="c-cover">
<figure data-cy="francetv-player-wrapper" id="97a61052-fe1d-11ec-8b95-19c64cfd8302" class="francetv-player-wrapper " data-parameters="[]"></figure><figcaption>Francia 3</figcaption></div>
<div class="c-signature-wrapper">
<section class="c-signature "><span class="text-only-for-screen-reader">Articolo di </span></p>
<div class="c-signature__images">
<picture class="picture-wrapper"><source type="image/webp" data-lazy-srcset="https://www.francetvinfo.fr/pictures/ngB_gXo981IQBdGQN91z1DDLkT0/fit-in/90x/filters:format(webp)/2021/12/14/61b8b9accb57c_france-3.png"/><source data-lazy-srcset="https://www.francetvinfo.fr/pictures/3lVV4KM3DY2MRyE45U514onZFe4/fit-in/90x/2021/12/14/61b8b9accb57c_france-3.png"/><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2045%2045'%3E%3C/svg%3E" class="c-signature__image c-signature__image--first" width="45" height="45" data-lazy-sizes="100vw" data-lazy-srcset="https://www.francetvinfo.fr/pictures/3lVV4KM3DY2MRyE45U514onZFe4/fit-in/90x/2021/12/14/61b8b9accb57c_france-3.png" alt="" data-lazy-src="https://www.francetvinfo.fr/pictures/3lVV4KM3DY2MRyE45U514onZFe4/fit-in/90x/2021/12/14/61b8b9accb57c_france-3.png"/><noscript><img src="https://www.francetvinfo.fr/pictures/3lVV4KM3DY2MRyE45U514onZFe4/fit-in/90x/2021/12/14/61b8b9accb57c_france-3.png" class="c-signature__image c-signature__image--first" width="45" height="45" sizes="100vw" srcset="https://www.francetvinfo.fr/pictures/3lVV4KM3DY2MRyE45U514onZFe4/fit-in/90x/2021/12/14/61b8b9accb57c_france-3.png" alt=""/></noscript></picture></div>
<div class="c-signature__authors">
<div class="c-signature__names">
                                                  <span>Micozzi, El Tosetti, M. Chirillo, I Mangiardi, C. Rigido</span> &#8211; Francia 3</p></div>
<p>
      <span class="c-signature__groups"></p>
<p>        TV francesi<br />
      </span></p>
</p></div>
</section></div>
<div class="c-chapo ">
<p>La siccità precoce colpisce l&#8217;intera Europa, soprattutto il sud, come l&#8217;Italia.  Lo stato di emergenza è stato dichiarato in cinque regioni del nord del Paese.  Il fiume Po è quasi asciutto. </p>
</div>
<div class="c-body">
<p>All&#8217;inizio dell&#8217;estate il fiume Brenta, a Bassano (Italia), era completamente asciutto, simbolo di un fenomeno senza precedenti che ha colpito il nord del Paese.  Anche il fiume Po, principale arteria del Paese, giovedì 7 luglio non è più navigabile.  Passavano ancora solo barche a fondo piatto.  Il livello dell&#8217;acqua è eccezionalmente basso, meno di due metri di quanto dovrebbe essere.  In 70 anni di misurazioni, i professionisti non hanno notato una tale scomparsa. </p>
<p>&#8220;<em>Camminare sull&#8217;acqua come Gesù Cristo è qualcosa che non avremmo mai immaginato.  Ma mostra la complessità della situazione.  Dobbiamo prendere tutto questo sul serio: stiamo vivendo un momento molto urgente</em>&#8216;, si lamenta <span>Giuliano Landini, capitano della nave Stradivari &#8211; Burrito.  Negli ultimi giorni sono state adottate misure senza precedenti per salvare il resto dell&#8217;acqua, come accaduto a Milano (Italia). </span></p>
<p><span>In città, per decisione del comune, fu interrotta la fornitura delle principali sorgenti e svuotate le vasche.  Inoltre, parte dell&#8217;acqua del canale che attraversa la città è stata interrotta.  Vengono organizzati campi sportivi acquatici e lavaggio auto.  A Milano, come a Verona (Italia), i residenti sono tenuti a legalizzare.</span></p>
</div>
<section class="social-zone">
<div class="social-zone__wrapper">
<p class="social-zone__sentence">condividere :</p>
<p>        <button class="social twitter social--medium ftvi-click" data-click-value="content::share::twitter::/meteo/secheresse/italie-la-vallee-du-po-frappee-par-une-secheresse-historique_5243728.html" title="Partager sur Twitter" data-type="twitter" data-anchor=""><br />
      <span aria-hidden="true" class="social__title--hidden">Condividi su Twitter</span><br />
  </button></p>
<p>        <button class="social facebook social--medium ftvi-click" data-click-value="content::share::facebook::/meteo/secheresse/italie-la-vallee-du-po-frappee-par-une-secheresse-historique_5243728.html" title="Partager sur Facebook" data-type="facebook" data-anchor=""><br />
      <span aria-hidden="true" class="social__title--hidden">Pubblicalo su Facebook</span><br />
  </button></p>
<p>        <button class="social email social--medium ftvi-click" data-click-value="content::share::email::/meteo/secheresse/italie-la-vallee-du-po-frappee-par-une-secheresse-historique_5243728.html" title="Partager par mail" data-type="email" data-anchor=""><br />
      <span aria-hidden="true" class="social__title--hidden">Inserito per e-mail</span><br />
  </button></p>
<p>        <button class="social share social--medium ftvi-click" data-click-value="content::share::share::/meteo/secheresse/italie-la-vallee-du-po-frappee-par-une-secheresse-historique_5243728.html" title="Partager le lien" data-type="share" data-anchor=""><br />
      <span aria-hidden="true" class="social__title--hidden">Condividi il link</span><br />
  </button></p></div>
</section>
</div>
<div id="">
<section data-cy="selection" class="nl-block nl-video "><span class="text-only-for-screen-reader">Sottoscrizione alla Newsletter </span></p>
<div class="nl-block__cover">
<p class="nl-block__cover-title">Tutte le novità nel video</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/mancini-sognava-di-vincere-il-mondiale-alla-fine-di-un-film/" target="_blank" rel="dofollow" class="ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1"><!-- INLINE RELATED POSTS 1/3 //--><style> .ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1:active, .ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ufdf6e46d3cd1265c8e3ed7ed7fc3c6b1:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Mancini sognava di vincere il Mondiale alla fine di un film</span></div></a></div><p class="nl-block__cover-subtitle">Ricevi le basi delle nostre notizie con la nostra newsletter</p>
</p></div>
<div class="nl-block__optin">
<p role="heading" aria-level="2" class="nl-block__title">
<p>      Sottoscrizione alla Newsletter    </p>
<div class="nl-block__legal-text">
<p>        France Télévisions utilizza il tuo indirizzo email per inviarti newsletter.
    </div>
</p></div>
</section>
<section data-cy="same-topic" class="same-topic ">
<p>Articoli sullo stesso argomento</p>
<p class="same-topic__title" aria-hidden="true">sullo stesso argomento</p>
</section>
<section class="related-tags ">
<p class="related-tags__title" role="heading" aria-level="2"><!--no space
   -->argomenti correlati
    </p>
</section>
<section class="newspilot-rebounds ">
<h2 class="newspilot-rebounds__title">Visto dall&#8217;Europa</h2>
<p class="newspilot-rebounds__description">Il canale Franceinfo seleziona quotidianamente i contenuti dei media audiovisivi europei, membri di Eurovision.  Questi contenuti sono pubblicati in inglese o francese.</p>
</section>
<aside class="content-smartfeed">
<p class="content-smartfeed__title">Contenuto sponsorizzato</p>
</aside></div>
<p><script type="didomi/javascript" data-vendor="c:facebookp-jUyJUEY9" defer>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1407895342825011');
        fbq('track', 'PageView');
    </script></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Guest Post' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Guest Post' src='https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/539381df39aa567c34b18300245998fe?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/guest-post/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Guest Post</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/sci-di-fondo-squadre-italiane-del-2023-info-sportive-sci/" rel="prev"><span class="em-post-navigation">Previous</span> Sci di fondo &#8211; Squadre italiane del 2023 &#8211; Info sportive &#8211; Sci</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://fsx.i-run.fr/?a=P4572B4851A25315">
                                        <a href="https://www.gossipitaliano.net/sci-di-fondo-squadre-italiane-del-2023-info-sportive-sci/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/sci-di-fondo-squadre-italiane-del-2023-info-sportive-sci/">
                                        Sci di fondo &#8211; Squadre italiane del 2023 &#8211; Info sportive &#8211; Sci                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://static.cnews.fr/sites/default/files/styles/image_375_210/public/football_euro_feminin_calendrier_equipe_de_france_62a083519bb60_0.jpg?itok=k3MA9wNb">
                                        <a href="https://www.gossipitaliano.net/calcio-amal-ungherese-diventa-la-prima-giocatrice-internazionale-francese-attiva-a-diventare-madre/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/calcio-amal-ungherese-diventa-la-prima-giocatrice-internazionale-francese-attiva-a-diventare-madre/">
                                        Calcio: Amal Ungherese diventa la prima giocatrice internazionale francese attiva a diventare madre                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.francetvinfo.fr/pictures/gxcBUfjdKiw6SHXKpIdO7K1dPco/640x360/2022/07/05/eltVideoWs-f41be74e-fc6a-11ec-8449-f3708da52c87-62c4445aa4d6c.jpg">
                                        <a href="https://www.gossipitaliano.net/italia-continuano-le-ricerche-sul-ghiacciaio-crollato/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/italia-continuano-le-ricerche-sul-ghiacciaio-crollato/">
                                        Italia: Continuano le ricerche sul ghiacciaio crollato                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.lamontagne.fr/photoSRC/Gw--/championnats-d-europe-off-road-2022_6234966.jpeg">
                                        <a href="https://www.gossipitaliano.net/auvernats-nelleuropa-del-fuoristrada-sedi-e-medaglie-per-squadra-con-la-francia/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/auvernats-nelleuropa-del-fuoristrada-sedi-e-medaglie-per-squadra-con-la-francia/">
                                        Auvernats nell&#8217;Europa del fuoristrada: sedi e medaglie per squadra, con la Francia                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://mvistatic.com/photosmvi/2022/07/04/P31196068D5314150G_px_640_.jpg">
                                        <a href="https://www.gossipitaliano.net/crollo-del-ghiacciaio-in-italia-come-il-riscaldamento-globale-ha-rovinato-la-montagna/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/crollo-del-ghiacciaio-in-italia-come-il-riscaldamento-globale-ha-rovinato-la-montagna/">
                                        Crollo del ghiacciaio in Italia.  Come il riscaldamento globale ha rovinato la montagna.                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.leparisien.fr/resizer/mXyTB2eBMETpRJjF-hlSfNxcOFs=/622x514/cloudfront-eu-central-1.images.arcpublishing.com/leparisien/7NFLFRVN2NCVBPHSKMBSXQRXKM.jpg">
                                        <a href="https://www.gossipitaliano.net/tour-de-france-2022-tre-cose-da-sapere-sulla-prima-tappa-di-copenaghen/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/tour-de-france-2022-tre-cose-da-sapere-sulla-prima-tappa-di-copenaghen/">
                                        Tour de France 2022: tre cose da sapere sulla prima tappa di Copenaghen                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-pianura-padana-ha-subito-una-siccita-storica/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='22959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1782a4ec8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.francetvinfo.fr/pictures/0D6ygxdKUVMaDEk6dqS4YZdgg7o/640x360/2022/07/07/eltVideoWs-97a61052-fe1d-11ec-8b95-19c64cfd8302-62c71dba2e5f8.jpg">
                                <a href="https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/la-pianura-padana-ha-subito-una-siccita-storica/">
                                La Pianura Padana ha subito una siccità storica                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    50 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://d1ztkyjcxhkkyv.cloudfront.net/wp-content/uploads/2022/07/WRC-Generations-hybrid-strategy-showcased.jpg">
                                <a href="https://www.gossipitaliano.net/come-funzionera-il-sistema-wrc-hybrid-generations/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/come-funzionera-il-sistema-wrc-hybrid-generations/">
                                Come funzionerà il sistema WRC Hybrid Generations                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://static.cnews.fr/sites/default/files/styles/image_375_210/public/000_1rv8u0-taille1200_62c6e2d79d75b_0.jpg?itok=wQ3iM61r">
                                <a href="https://www.gossipitaliano.net/ecco-le-sezioni-in-cui-il-tasso-di-infezione-e-alto/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/ecco-le-sezioni-in-cui-il-tasso-di-infezione-e-alto/">
                                Ecco le sezioni in cui il tasso di infezione è alto                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://africa.cgtn.com/wp-content/photo-gallery/2022/07/Jambo-hello-translated-in-other-languages-696x522.jpg">
                                <a href="https://www.gossipitaliano.net/il-mondo-celebra-la-giornata-della-lingua-swahili/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/il-mondo-celebra-la-giornata-della-lingua-swahili/">
                                Il mondo celebra la Giornata della lingua swahili                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://fsx.i-run.fr/?a=P4572B4851A25315">
                                <a href="https://www.gossipitaliano.net/sci-di-fondo-squadre-italiane-del-2023-info-sportive-sci/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/sci-di-fondo-squadre-italiane-del-2023-info-sportive-sci/">
                                Sci di fondo &#8211; Squadre italiane del 2023 &#8211; Info sportive &#8211; Sci                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>














<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"0fd482a559"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/a9170b5b37f2b0de0aed2bbd5896cb2a.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->