<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Koei Tecmo annuncia l&#8217;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 &#8211; Cinelinx';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Koei Tecmo annuncia l&#039;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 - Cinelinx</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="L&#039;ultimo capitolo della lunga serie Atelier è in arrivo, con Koei Tecmo che annuncia l&#039;imminente rilascio di Atelier Sophie 2: L&#039;alchimista di un sogno" />
	<link rel="canonical" href="https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Koei Tecmo annuncia l&#039;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 - Cinelinx" />
	<meta property="og:description" content="L&#039;ultimo capitolo della lunga serie Atelier è in arrivo, con Koei Tecmo che annuncia l&#039;imminente rilascio di Atelier Sophie 2: L&#039;alchimista di un sogno" />
	<meta property="og:url" content="https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2021-10-03T23:40:28+00:00" />
	<meta property="og:image" content="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Angioletto Bellucci" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gossipitaliano.net/#organization","name":"Gossip Italiano","url":"https://www.gossipitaliano.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#logo","inLanguage":"it-IT","url":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","contentUrl":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","width":320,"height":197,"caption":"Gossip Italiano"},"image":{"@id":"https://www.gossipitaliano.net/#logo"}},{"@type":"WebSite","@id":"https://www.gossipitaliano.net/#website","url":"https://www.gossipitaliano.net/","name":"Gossip Italiano","description":"Notizie dal mondo per te","publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gossipitaliano.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#primaryimage","inLanguage":"it-IT","url":"https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg","contentUrl":"https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg"},{"@type":"WebPage","@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#webpage","url":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/","name":"Koei Tecmo annuncia l'uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 - Cinelinx","isPartOf":{"@id":"https://www.gossipitaliano.net/#website"},"primaryImageOfPage":{"@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#primaryimage"},"datePublished":"2021-10-03T23:40:28+00:00","dateModified":"2021-10-03T23:40:28+00:00","description":"L'ultimo capitolo della lunga serie Atelier \u00e8 in arrivo, con Koei Tecmo che annuncia l'imminente rilascio di Atelier Sophie 2: L'alchimista di un sogno","breadcrumb":{"@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Koei Tecmo annuncia l&#8217;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 &#8211; Cinelinx"}]},{"@type":"Article","@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#article","isPartOf":{"@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#webpage"},"author":{"@id":"https://www.gossipitaliano.net/#/schema/person/4f690fa1ce4790fefad309683c0c7c01"},"headline":"Koei Tecmo annuncia l&#8217;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 &#8211; Cinelinx","datePublished":"2021-10-03T23:40:28+00:00","dateModified":"2021-10-03T23:40:28+00:00","mainEntityOfPage":{"@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#webpage"},"wordCount":442,"commentCount":0,"publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"image":{"@id":"https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#primaryimage"},"thumbnailUrl":"https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg","articleSection":["Tecnologia"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#respond"]}]},{"@type":"Person","@id":"https://www.gossipitaliano.net/#/schema/person/4f690fa1ce4790fefad309683c0c7c01","name":"Angioletto Bellucci","image":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Angioletto Bellucci"},"description":"\"Esploratore. Scrittore appassionato. Appassionato di Twitter. Organizzatore. Amico degli animali ovunque.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Koei Tecmo annuncia l&#8217;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 &#8211; Cinelinx Feed dei commenti" href="https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/14424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=14424' />
<meta name="framework" content="Redux 4.2.14" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14424 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/tech/" itemprop="item"><span itemprop="name">Tecnologia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/" itemprop="item"><span itemprop="name">Koei Tecmo annuncia l&#8217;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 &#8211; Cinelinx</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-14424" class="af-single-article post-14424 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Koei Tecmo annuncia l&#8217;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 &#8211; Cinelinx</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div>
<div class="td-post-featured-image"><a target="_blank" href="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-scaled.jpg" data-caption="" rel="noopener"><noscript><img fifu-featured="1" width="696" height="348" class="entry-thumb td-modal-image" src="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg" srcset="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg 696w, https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-300x150.jpg 300w, https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-1024x512.jpg 1024w, https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-768x384.jpg 768w, https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-1536x768.jpg 1536w, https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-1068x534.jpg 1068w, https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-840x420.jpg 840w, https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-scaled.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" title="atelier-sophie-2"/></noscript></a></div>
<p>L&#8217;ultimo capitolo della lunga serie Atelier è in arrivo, con Koei Tecmo che annuncia l&#8217;imminente rilascio di <strong>Atelier Sophie 2: L&#8217;alchimista di un sogno misterioso</strong>.<span id="more-81938"/></p>
<p>Con la serie Atelier che festeggia il suo 25° anniversario l&#8217;anno prossimo, ha senso pubblicare un nuovo gioco per festeggiare.  Abbastanza sicuro, Koei Tecmo ha annunciato che un nuovo gioco, <strong>Atelier Sophie 2: L&#8217;alchimista di un sogno misterioso</strong> Verrà rilasciato per PS4, Switch e PC acceso <strong>25 febbraio 2022</strong> Qui negli Stati Uniti (il gioco è uscito il giorno prima in Giappone).</p>
<p>Su Twitter è uscito un annuncio:</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a target="_blank" href="https://twitter.com/hashtag/AtelierSophie2?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener"># Atelier Sophie 2</a>: Il chimico ha annunciato oggi un sogno misterioso!  L&#8217;ultimo capitolo della serie segue l&#8217;amata alchimista Sophie Neuenmueller!</p>
<p>Atelier Sophie 2 arriverà su Switch/PS4/PC il 25 febbraio 2022!<a target="_blank" href="https://twitter.com/hashtag/KTfamily?src=hash&amp;ref_src=twsrc%5Etfw" rel="noopener">#KTfamily</a> <a target="_blank" href="https://t.co/w4XxJyaQJp" rel="noopener">pic.twitter.com/w4XxJyaQJp</a></p>
<p>&#8211; KOEI TECMO AMERICA (KoeiTecmoUS) <a target="_blank" href="https://twitter.com/KoeiTecmoUS/status/1444286040592855044?ref_src=twsrc%5Etfw" rel="noopener">2 ottobre 2021</a></p>
</blockquote>
<p>Ecco un riassunto ufficiale del gioco:</p>
<p><em><strong>Atelier Sophie 2: L&#8217;alchimista di un sogno misterioso</strong> Continua la storia delle tante avventure di Sophie e Blachta.  Dopo aver lasciato Kirchen Bell, la città natale di Sophie, la coppia scopre un enorme albero simile a quello che Plachta ha visto in sogno, e quando si avvicinano, un misterioso vortice li trascina dentro.  Sophie si sveglia da sola in un nuovo mondo intrigante chiamato Erde Wiege, e non passa molto tempo prima che venga a sapere di un alchimista di nome Plachta che vive alla periferia della città.  Sorprendentemente, quando Sophie arriva al laboratorio, incontra un giovane appassionato di alchimisti di nome Plachta, e sebbene l&#8217;alchimista condivida lo stesso nome della sua amica, non riconosce Sophie.  Quali altre sorprese attendono Sophie in questo viaggio?  Mentre l&#8217;avventura continua, Sophie incontra un&#8217;aspirante chimica, Ramiselle Erlenmeyer, che accetta volentieri di aiutarla nel momento del bisogno.  La narrazione si svolge elegantemente in un nuovo affascinante stile visivo che combina l&#8217;arte della misteriosa sottoserie con la grafica e l&#8217;animazione di alta qualità presenti nell&#8217;Atelier Ryza 2: Lost Legends and the Secret Fairy del 2021.</em></p>
<p><em>Nel suo viaggio alla ricerca del suo amico scomparso, Sophie dovrà combattere contro molti mostri che vivono nelle terre di Erde Wiege.  Una volta che i giocatori incontrano un nemico sul campo, la battaglia inizia immediatamente senza tempi di caricamento o schermate separate &#8211; prima la serie &#8211; che consente alle battaglie di scorrere senza intoppi.  Inoltre, le squadre di battaglia ora sono composte da sei membri, tre davanti e tre dietro, per formare due squadre che collaborano in battaglie a più turni.  Questo nuovo sistema di combattimento sblocca una vasta gamma di entusiasmanti strategie di combattimento che i giocatori possono utilizzare per eliminare i propri nemici.</em></p>
<p>controllerai <strong>Atelier Sophie 2: L&#8217;alchimista di un sogno misterioso</strong> Quando arriverai l&#8217;anno prossimo?</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/fai-attenzione-quando-acquisti-un-nuovo-laptop-da-gioco/" target="_blank" rel="dofollow" class="uca07819045442c076f339e8e67177df2"><!-- INLINE RELATED POSTS 1/3 //--><style> .uca07819045442c076f339e8e67177df2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uca07819045442c076f339e8e67177df2:active, .uca07819045442c076f339e8e67177df2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uca07819045442c076f339e8e67177df2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uca07819045442c076f339e8e67177df2 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uca07819045442c076f339e8e67177df2 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uca07819045442c076f339e8e67177df2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Fai attenzione quando acquisti un nuovo laptop da gioco</span></div></a></div></div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="4819e7f6fac3baa171dba2e8adab979d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/24.jpg"><noscript><img src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/24.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Angioletto Bellucci</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Esploratore. Scrittore appassionato. Appassionato di Twitter. Organizzatore. Amico degli animali ovunque.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/laggiornamento-genshin-impact-2-2-porta-nuovi-personaggi-innesca-la-collaborazione-oneplus-per-la-cina/" rel="prev"><span class="em-post-navigation">Previous</span> L&#8217;aggiornamento Genshin Impact 2.2 porta nuovi personaggi, innesca la collaborazione OnePlus per la Cina</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.xda-developers.com/files/2021/10/Genshin-Impact-Thoma-1024x576.jpg">
                                        <a href="https://www.gossipitaliano.net/laggiornamento-genshin-impact-2-2-porta-nuovi-personaggi-innesca-la-collaborazione-oneplus-per-la-cina/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/laggiornamento-genshin-impact-2-2-porta-nuovi-personaggi-innesca-la-collaborazione-oneplus-per-la-cina/">
                                        L&#8217;aggiornamento Genshin Impact 2.2 porta nuovi personaggi, innesca la collaborazione OnePlus per la Cina                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.geo.tv/assets/uploads/updates/2021-10-03/373690_4805133_updates.jpg">
                                        <a href="https://www.gossipitaliano.net/whatsapp-lancia-nuove-funzionalita-di-messaggistica-che-stanno-scomparendo-oggi/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/whatsapp-lancia-nuove-funzionalita-di-messaggistica-che-stanno-scomparendo-oggi/">
                                        WhatsApp lancia nuove funzionalità di messaggistica che stanno scomparendo oggi                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    16 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://images.nintendolife.com/8a63d2e269f46/masahiro-sakurai.900x.jpg">
                                        <a href="https://www.gossipitaliano.net/casuale-sembra-che-sakurai-abbia-finalmente-preso-una-pausa-dallo-sviluppo-di-smash-bros-con-ps5/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/casuale-sembra-che-sakurai-abbia-finalmente-preso-una-pausa-dallo-sviluppo-di-smash-bros-con-ps5/">
                                        Casuale: sembra che Sakurai abbia finalmente preso una pausa dallo sviluppo di Smash Bros., con PS5                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://img.youtube.com/vi/Bz0AlTCOEIM/sddefault.jpg">
                                        <a href="https://www.gossipitaliano.net/i-giocatori-di-apex-legends-sono-caduti-nella-falsa-ondata-di-ban/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/i-giocatori-di-apex-legends-sono-caduti-nella-falsa-ondata-di-ban/">
                                        I giocatori di Apex Legends sono caduti nella falsa ondata di ban                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://9to5mac.com/wp-content/uploads/sites/6/2021/09/Duo-MagSafe-BannerAd-2.jpg?quality=82&#038;strip=all">
                                        <a href="https://www.gossipitaliano.net/apple-rilascia-safari-15-1-beta-per-gli-utenti-macos-big-sur-e-catalina/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/apple-rilascia-safari-15-1-beta-per-gli-utenti-macos-big-sur-e-catalina/">
                                        Apple rilascia Safari 15.1 beta per gli utenti macOS Big Sur e Catalina                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cdn.vox-cdn.com/thumbor/pk6-xHDR3r1EkSqvYXFeXBjDvIU=/0x0:1920x1080/1200x0/filters:focal(0x0:1920x1080):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/22891763/accesibility_spotlight.png">
                                        <a href="https://www.gossipitaliano.net/xbox-rende-facile-trovare-giochi-accessibili-nei-suoi-negozi/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/xbox-rende-facile-trovare-giochi-accessibili-nei-suoi-negozi/">
                                        Xbox rende facile trovare giochi accessibili nei suoi negozi                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='14424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71a27f924b" /></p><input type="hidden" id="ak_js" name="ak_js" value="229"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://imageresizer.static9.net.au/RCADypnR3aUZSit6ADV7iyF6tf4=/0x0:5568x3132/500x0/https://prod.static9.net.au/fs/6fbf44c6-4993-4572-a9a6-8b96a6b80889">
                                <a href="https://www.gossipitaliano.net/nuovi-numeri-di-casi-lesperto-afferma-che-il-queensland-affronta-lepidemia-di-covid-19-in-stile-nsw-senza-piu-vaccini/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/nuovi-numeri-di-casi-lesperto-afferma-che-il-queensland-affronta-lepidemia-di-covid-19-in-stile-nsw-senza-piu-vaccini/">
                                Nuovi numeri di casi, l&#8217;esperto afferma che il Queensland affronta l&#8217;epidemia di COVID-19 in stile NSW senza più vaccini                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://sports.ert.gr/wp-content/uploads/2021/10/1-9-ιταλια.jpg">
                                <a href="https://www.gossipitaliano.net/ha-avuto-un-infarto-ma-il-milan-scappa-da-bergamo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/ha-avuto-un-infarto-ma-il-milan-scappa-da-bergamo/">
                                &#8220;Ha avuto un infarto&#8221; ma il Milan scappa da Bergamo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.cinelinx.com/wp-content/uploads/2021/10/atelier-sophie-2-696x348.jpg">
                                <a href="https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/koei-tecmo-annuncia-luscita-di-atelier-sophie-2-su-switch-ps4-e-pc-a-febbraio-2022-cinelinx/">
                                Koei Tecmo annuncia l&#8217;uscita di Atelier Sophie 2 su Switch, PS4 e PC a febbraio 2022 &#8211; Cinelinx                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lepetitjournal.com/sites/default/files/inline-images/Inspiring%20women%202.jpg">
                                <a href="https://www.gossipitaliano.net/inspiring-women-il-club-de-la-chambre-prende-un-nuovo-slancio/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/inspiring-women-il-club-de-la-chambre-prende-un-nuovo-slancio/">
                                Inspiring Women, il Club de la Chambre prende un nuovo slancio                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    15 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.ethnos.gr/sites/default/files/styles/default_teaser/public/images/2021/10/4896303.jpg?itok=IWEykVjp">
                                <a href="https://www.gossipitaliano.net/creta-heraklion-una-fattoria-di-cannabis-situata-vicino-a-el-as/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/creta-heraklion-una-fattoria-di-cannabis-situata-vicino-a-el-as/">
                                Creta &#8211; Heraklion: una fattoria di cannabis situata vicino a EL.AS.                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".4819e7f6fac3baa171dba2e8adab979d").click(function() {
jQuery.post(
"https://www.gossipitaliano.net/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "03b0137b9f",
}, function(response) { }
);
});
});
});</script>













<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"39878838aa"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/b1759bd34ae2f0d194b7d79175921a90.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->