<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Dopo il fallimento dell&#8217;evacuazione, i diplomatici malesi in fuga da Kiev arrivano sani e salvi in ​​Polonia |  Malaysia';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dopo il fallimento dell&#039;evacuazione, i diplomatici malesi in fuga da Kiev arrivano sani e salvi in ​​Polonia | Malaysia</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="I restanti diplomatici malesi bloccati a Kiev questa mattina sono riusciti a raggiungere la vicina Polonia. - Immagine per gentile concessione di Twitter" />
	<link rel="canonical" href="https://www.gossipitaliano.net/dopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-​​polonia-malaysia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dopo il fallimento dell&#039;evacuazione, i diplomatici malesi in fuga da Kiev arrivano sani e salvi in ​​Polonia | Malaysia" />
	<meta property="og:description" content="I restanti diplomatici malesi bloccati a Kiev questa mattina sono riusciti a raggiungere la vicina Polonia. - Immagine per gentile concessione di Twitter" />
	<meta property="og:url" content="https://www.gossipitaliano.net/dopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-​​polonia-malaysia/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2022-02-27T06:26:25+00:00" />
	<meta property="og:image" content="https://media2.malaymail.com/uploads/articles/2022/2022-02/2702_twitter_msian_ukrai.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://media2.malaymail.com/uploads/articles/2022/2022-02/2702_twitter_msian_ukrai.jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Allegria Manna" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Dopo il fallimento dell&#8217;evacuazione, i diplomatici malesi in fuga da Kiev arrivano sani e salvi in ​​Polonia |  Malaysia Feed dei commenti" href="https://www.gossipitaliano.net/dopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-%e2%80%8b%e2%80%8bpolonia-malaysia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/19388" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=19388' />
<link rel="alternate" type="application/json+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Fdopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-%25e2%2580%258b%25e2%2580%258bpolonia-malaysia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Fdopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-%25e2%2580%258b%25e2%2580%258bpolonia-malaysia%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-19388 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/world/" itemprop="item"><span itemprop="name">Mondo</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-19388" class="af-single-article post-19388 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Dopo il fallimento dell&#8217;evacuazione, i diplomatici malesi in fuga da Kiev arrivano sani e salvi in ​​Polonia |  Malaysia</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://media2.malaymail.com/uploads/articles/2022/2022-02/2702_twitter_msian_ukrai.jpeg" /><noscript><img fifu-featured="1" width="1024" src="https://media2.malaymail.com/uploads/articles/2022/2022-02/2702_twitter_msian_ukrai.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div id="">
<p><figure class="figure  float-left" style="width:800px"><figcaption class="figure-caption">I restanti diplomatici malesi bloccati a Kiev questa mattina sono riusciti a raggiungere la vicina Polonia.  &#8211; Immagine per gentile concessione di Twitter / Wisma Putra</figcaption></figure>
</p>
<p>KUALA LUMPUR, 27 febbraio &#8211; I restanti diplomatici malesi bloccati a Kiev sono stati in grado di raggiungere questa mattina la vicina Polonia, ha affermato il ministero degli Esteri. </p>
<p>In un tweet di oggi, Wisma Putra ha affermato che il convoglio è riuscito a raggiungere la Polonia entro le 5:45 di questa mattina.</p>
<p>“Il convoglio di nove malesi, due dipendenti ucraini e un singaporiano evacuato da Kiev guidato dall&#8217;Incaricato d&#8217;Affari, la signora Fadila Daoud, è arrivato sano e salvo al confine di Kurtzova-Krakowitz tra Ucraina e Polonia alle 5:45 del mattino del 27 febbraio 2022 (locale ore 22.45) del 26 febbraio.</p>
<p>Il convoglio è stato ricevuto dai funzionari dell&#8217;ambasciata malese in Polonia.  Tutti gli sfollati e i funzionari di accompagnamento si dirigeranno a Varsavia, in Polonia”.</p>
</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Il convoglio di 9 malesi, 2 ucraini a carico e 1 sfollato singaporiano da Kiev guidato dall&#8217;Incaricato d&#8217;Affari, la signora Fazla Daoud, è arrivato sano e salvo al confine Kurtzova-Cracovia con Ucraina e Polonia alle 5:45 del 27 febbraio 2022 (ora locale 10:45 pm ) il 26 febbraio. <a target="_blank" href="https://t.co/r5PmbvRJDj" rel="noopener">pic.twitter.com/r5PmbvRJDj</a></p>
<p>Wisma Putra (MalesiaMFA) <a target="_blank" href="https://twitter.com/MalaysiaMFA/status/1497723960141639680?ref_src=twsrc%5Etfw" rel="noopener">27 febbraio 2022</a></p></blockquote>
<p>Giovedì la Russia ha lanciato un&#8217;invasione militare su larga scala dell&#8217;Ucraina, dopo mesi di accresciute tensioni tra i due paesi su due regioni contese ai confini di quest&#8217;ultimo, Donetsk e Luhansk.</p>
<p>L&#8217;Ucraina ha annunciato la chiusura del suo spazio aereo per uso civile a causa del &#8220;significativo pericolo&#8221; per l&#8217;aviazione civile lo stesso giorno in cui sono emersi online i video di aerei da combattimento che bombardano i villaggi civili.</p>
<p>Il piano per evacuare i malesi era di viaggiare via terra verso la Polonia, che avrebbe richiesto circa 10 ore per coprire 782 chilometri.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/%d7%a7%d7%a8%d7%91-%d7%94%d7%90%d7%99%d7%92%d7%a8%d7%95%d7%a3-%d7%91%d7%99%d7%9f-%d7%90%d7%95%d7%a1%d7%98%d7%a8%d7%9c%d7%99%d7%94-%d7%9c%d7%a4%d7%99%d7%99%d7%a1%d7%91%d7%95%d7%a7-%d7%94%d7%90%d7%9d/" target="_blank" rel="dofollow" class="u4a6427707c8217e7afe35189abdca5dd"><!-- INLINE RELATED POSTS 1/3 //--><style> .u4a6427707c8217e7afe35189abdca5dd { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u4a6427707c8217e7afe35189abdca5dd:active, .u4a6427707c8217e7afe35189abdca5dd:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4a6427707c8217e7afe35189abdca5dd { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4a6427707c8217e7afe35189abdca5dd .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u4a6427707c8217e7afe35189abdca5dd .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u4a6427707c8217e7afe35189abdca5dd:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">"קרב האיגרוף" בין אוסטרליה לפייסבוק: האם זה יקרה גם אצלנו?</span></div></a></div><p>E 13 malesi hanno già lasciato l&#8217;Ucraina nelle ultime settimane.</p>
</div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="4819e7f6fac3baa171dba2e8adab979d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/11.jpg"><noscript><img src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/11.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Allegria Manna</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Esploratore. Appassionato di bacon. Social mediaholic. Introverso. Gamer. Studente esasperatamente umile.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/st-maarten-allenta-i-requisiti-di-accesso-e-le-regole-locali-passando-alla-fase-di-regolamento/" rel="prev"><span class="em-post-navigation">Previous</span> St. Maarten allenta i requisiti di accesso e le regole locali, passando alla fase di regolamento</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.traveloffpath.com/wp-content/uploads/2022/02/St.-Maarten.jpg">
                                        <a href="https://www.gossipitaliano.net/st-maarten-allenta-i-requisiti-di-accesso-e-le-regole-locali-passando-alla-fase-di-regolamento/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/st-maarten-allenta-i-requisiti-di-accesso-e-le-regole-locali-passando-alla-fase-di-regolamento/">
                                        St. Maarten allenta i requisiti di accesso e le regole locali, passando alla fase di regolamento                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.therakyatpost.com/wp-content/uploads/2022/02/PCR-1.jpg">
                                        <a href="https://www.gossipitaliano.net/test-covid-19-qual-e-il-momento-migliore-per-usarlo-per-ottenere-i-risultati-piu-accurati/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/test-covid-19-qual-e-il-momento-migliore-per-usarlo-per-ottenere-i-risultati-piu-accurati/">
                                        test Covid-19;  Qual è il momento migliore per usarlo per ottenere i risultati più accurati?                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://img2.thejournal.ie/inline/5694434/original/?width=600&#038;version=5694434">
                                        <a href="https://www.gossipitaliano.net/varadkar-ha-definito-putin-lhitler-del-21-secolo-mentre-chiedeva-piu-sanzioni-contro-la-russia/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/varadkar-ha-definito-putin-lhitler-del-21-secolo-mentre-chiedeva-piu-sanzioni-contro-la-russia/">
                                        Varadkar ha definito Putin &#8220;l&#8217;Hitler del 21° secolo&#8221; mentre chiedeva più sanzioni contro la Russia                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cdn.cnn.com/cnnnext/dam/assets/220222174130-04-biden-0222-large-169.jpg">
                                        <a href="https://www.gossipitaliano.net/gli-stati-uniti-si-preparano-agli-attacchi-informatici-russi-mentre-il-conflitto-si-intensifica-in-ucraina-ecco-come-potrebbe-accadere/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/gli-stati-uniti-si-preparano-agli-attacchi-informatici-russi-mentre-il-conflitto-si-intensifica-in-ucraina-ecco-come-potrebbe-accadere/">
                                        Gli Stati Uniti si preparano agli attacchi informatici russi mentre il conflitto si intensifica in Ucraina.  Ecco come potrebbe accadere                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://thefederal.com/file/2020/09/Featured-Image-Auto-Posts.jpg">
                                        <a href="https://www.gossipitaliano.net/muore-il-pioniere-sudafricano-del-rugby-ibrahim-patel/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/muore-il-pioniere-sudafricano-del-rugby-ibrahim-patel/">
                                        Muore il pioniere sudafricano del rugby Ibrahim Patel                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i0.wp.com/www.catholicnewsagency.com/images/Pope_Francis_before_the_Holy_Door_of_St_Peters_Basilica_during_the_convocation_of_the_Jubilee_of_Mercy_April_11_2015_Credit_LOsservatore_Romano.jpg?w=640&#038;is-pending-load=1#038;ssl=1">
                                        <a href="https://www.gossipitaliano.net/il-vaticano-lancia-un-concorso-globale-per-disegnare-il-logo-per-lanno-giubilare-2025/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/il-vaticano-lancia-un-concorso-globale-per-disegnare-il-logo-per-lanno-giubilare-2025/">
                                        Il Vaticano lancia un concorso globale per disegnare il logo per l&#8217;anno giubilare 2025                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-%E2%80%8B%E2%80%8Bpolonia-malaysia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='19388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="673bbb0593" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="167"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://images.nintendolife.com/293628c15d698/super-smash-bros-ultimate.900x.jpg">
                                <a href="https://www.gossipitaliano.net/e-ufficiale-nintendo-ha-ritirato-super-smash-bros-da-evo-2022/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/e-ufficiale-nintendo-ha-ritirato-super-smash-bros-da-evo-2022/">
                                È ufficiale, Nintendo ha ritirato Super Smash Bros.  Da EVO 2022                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://media2.malaymail.com/uploads/articles/2022/2022-02/2702_twitter_msian_ukrai.jpeg">
                                <a href="https://www.gossipitaliano.net/dopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-%e2%80%8b%e2%80%8bpolonia-malaysia/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/dopo-il-fallimento-dellevacuazione-i-diplomatici-malesi-in-fuga-da-kiev-arrivano-sani-e-salvi-in-%e2%80%8b%e2%80%8bpolonia-malaysia/">
                                Dopo il fallimento dell&#8217;evacuazione, i diplomatici malesi in fuga da Kiev arrivano sani e salvi in ​​Polonia |  Malaysia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cdn.radiofrance.fr/s3/cruiser-production/2022/02/5285c567-c704-4b6f-90d0-c68a22d665d4/860_guebwiller.jpg">
                                <a href="https://www.gossipitaliano.net/lantica-stazione-di-guebwiller-si-e-trasformata-in-un-luogo-alto-della-gastronomia-italiana/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/lantica-stazione-di-guebwiller-si-e-trasformata-in-un-luogo-alto-della-gastronomia-italiana/">
                                L&#8217;antica stazione di Guebwiller si è trasformata in un luogo alto della gastronomia italiana                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://sport.tunisienumerique.com/wp-content/uploads/2021/04/logo_tunisie_numerique-2.png">
                                <a href="https://www.gossipitaliano.net/calcio-europeo-risultati-di-sabato/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/calcio-europeo-risultati-di-sabato/">
                                Calcio europeo: risultati di sabato                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Silvia Marcello            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.traveloffpath.com/wp-content/uploads/2022/02/St.-Maarten.jpg">
                                <a href="https://www.gossipitaliano.net/st-maarten-allenta-i-requisiti-di-accesso-e-le-regole-locali-passando-alla-fase-di-regolamento/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/st-maarten-allenta-i-requisiti-di-accesso-e-le-regole-locali-passando-alla-fase-di-regolamento/">
                                St. Maarten allenta i requisiti di accesso e le regole locali, passando alla fase di regolamento                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".4819e7f6fac3baa171dba2e8adab979d").click(function() {
jQuery.post(
"https://www.gossipitaliano.net/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "761bf5054d",
}, function(response) { }
);
});
});
});</script>














<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"580411da9b"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/839b8d973de9aa05e9cb7188ba42ab5a.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->