<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='dopo il suo gnocco contro la Germania, Donnarumma esce dai suoi cardini — Foot11.com';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>dopo il suo gnocco contro la Germania, Donnarumma esce dai suoi cardini — Foot11.com</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Dopo la pesante sconfitta subita contro la Germania in Società delle Nazioni (5-2), Gianluigi Donnarumma era particolarmente teso e seccato. Di più" />
	<link rel="canonical" href="https://www.gossipitaliano.net/dopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="dopo il suo gnocco contro la Germania, Donnarumma esce dai suoi cardini — Foot11.com" />
	<meta property="og:description" content="Dopo la pesante sconfitta subita contro la Germania in Società delle Nazioni (5-2), Gianluigi Donnarumma era particolarmente teso e seccato. Di più" />
	<meta property="og:url" content="https://www.gossipitaliano.net/dopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2022-06-21T12:11:02+00:00" />
	<meta property="og:image" content="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=662,441&#038;ssl=1" /><meta property="og:image" content="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=662,441&#038;ssl=1" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=662,441&amp;ssl=1" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Fillipo Toscani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; dopo il suo gnocco contro la Germania, Donnarumma esce dai suoi cardini — Foot11.com Feed dei commenti" href="https://www.gossipitaliano.net/dopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.9' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".4819e7f6fac3baa171dba2e8adab979d").click(function() {
		jQuery.post(
			"https://www.gossipitaliano.net/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "95ec95a5e7",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/22504" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=22504' />
<link rel="alternate" type="application/json+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Fdopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Fdopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.14" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-22504 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/top-news/" itemprop="item"><span itemprop="name">Le notizie più importanti</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.gossipitaliano.net/dopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com/" itemprop="item"><span itemprop="name">dopo il suo gnocco contro la Germania, Donnarumma esce dai suoi cardini — Foot11.com</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-22504" class="af-single-article post-22504 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">dopo il suo gnocco contro la Germania, Donnarumma esce dai suoi cardini — Foot11.com</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=662,441&amp;ssl=1" /><noscript><img fifu-featured="1" width="1024" src="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=662,441&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div itemprop="articleBody">
<div class="f11_single_excerpt">
<p>Dopo la pesante sconfitta subita contro la Germania in Società delle Nazioni (5-2), Gianluigi Donnarumma era particolarmente teso e seccato.  Di più</p>
</div>
<h2 id="h-donnarumma-en-a-marre">Donnarumma è stufo</h2>
<p>Martedì sera l&#8217;Italia ha vissuto una serata da incubo contro la Germania.  Sconfitti in gran parte (5-2), gli italiani affondano comunque contro una grande nazione.  Gianluigi Donnarumma, detentore nelle gabbie della Nazionale, non ha mostrato ancora molta serenità con in particolare un grosso errore sul gol di Timo Werner proprio a fine partita.</p>
<figure class="wp-block-image size-large"><noscript><img width="662" height="441" src="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=662%2C441&amp;ssl=1" alt="Periodo sporco per Gianluigi Donnarumma!  (Icona Sport)" class="wp-image-107866" srcset="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=1920%2C1280&amp;ssl=1 1920w, https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=758%2C505&amp;ssl=1 758w, https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?w=1324&amp;ssl=1 1324w" sizes="(max-width: 662px) 100vw, 662px" data-recalc-dims="1"/></noscript><figcaption>Periodo sporco per Gianluigi Donnarumma!  (Icona Sport)</figcaption></figure>
<p>Alla domanda su questo nuovo pallone, il portiere del PSG è rimasto molto infastidito quando è venuto a galla il riferimento alla partita contro il Real Madrid. <em>&#8220;È la seconda volta che sbaglio?&#8221;  Quando è l&#8217;altro?  Parliamo della partita contro il Real Madrid?  Ebbene, se vuoi biasimarmi, mi prendo la responsabilità, anche se parlo a nome della squadra e non individualmente, perché ho detto che impari dai tuoi errori e questo vale anche per me.  Mi fai queste domande…” </em><a target="_blank" href="https://rmcsport.bfmtv.com/football/ligue-des-nations/italie-donnarumma-s-agace-apres-sa-nouvelle-boulette-face-a-l-allemagne_AV-202206150035.html" data-wpel-link="external" rel="nofollow external noopener noreferrer">ha dichiarato</a>.</p>
<h2>“Ci siamo persi tutto, ci dispiace”</h2>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Il <a target="_blank" href="https://twitter.com/hashtag/Gazzetta?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" rel="nofollow external noopener noreferrer">#Gazzetta</a> sullo schiaffo ricevuto ieri sera dalla Nazionale 🇮🇹 contro la Germania: &#8220;Una delle peggiori umiliazioni della nostra storia, la prima sconfitta da tre punti contro i tedeschi: 5 gol e, peggio, zero partita. Domanda: qual è la vera Italia ? <a target="_blank" href="https://t.co/FrxLB8dAQG" data-wpel-link="external" rel="nofollow external noopener noreferrer">pic.twitter.com/FrxLB8dAQG</a></p>
<p>— GuillaumeMP (@Guillaumemp) <a target="_blank" href="https://twitter.com/Guillaumemp/status/1536958685091594240?ref_src=twsrc%5Etfw" data-wpel-link="external" rel="nofollow external noopener noreferrer">15 giugno 2022</a></p></blockquote>
</div>
</figure>
<p>Gianluigi Donnarumma ha parlato anche del brutto periodo dell&#8217;Italia. <em>“Stasera ci è mancato tutto, ci dispiace per i tanti tifosi italiani qui presenti.  Non è facile con così tante partite in pochi giorni a fine anno.  Adesso ci riposeremo e poi ripartiremo per dimostrare che siamo più forti di quanto avete visto stasera.  Ripeto, sono stato il primo a dirti che con gli errori si cresce, ma poi mi fai queste domande…”</em></p>
<p>Gli italiani, che non saranno presenti al prossimo Mondiale in Qatar, dovranno alzare la testa.</p>
<div class="simple-taxonomy">
<div class="taxonomy-equipes">Squadre correlate a questo articolo: Italia</div>
</div>
</div>
<p><script type="text/javascript" id='bimber-shares-js-extra'>
/* <![CDATA[ */
var bimber_shares_config = {"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/fr_FR\/sdk.js","app_id":"750874221630956","version":"v5.0"},"microshares":{"tpl":"

<div class=\"bimber-microshare-item-share\">\n\t<a target="_blank" class=\"bimber-microshare-item-share-toggle\" href=\"#\">Partager<\/a>\n\t

<div class=\"bimber-microshare-item-share-content\">\n\t\t<a target="_blank" class=\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=750874221630956&#038;display=popup&#038;href=https:\/\/foot11.com\/news\/italie-apres-sa-boulette-face-a-lallemagne-donnarumma-sort-de-ses-gonds-115323\/&#038;quote=Italie\u00a0:%20apr\u00e8s%20sa%20boulette%20face%20\u00e0%20l&rsquo;Allemagne,%20Donnarumma%20sort%20de%20ses%20gonds\" title=\"Partager sur Facebook\" data-share-url=\"https:\/\/foot11.com\/news\/italie-apres-sa-boulette-face-a-lallemagne-donnarumma-sort-de-ses-gonds-115323\/\" data-share-text=\"Italie\u00a0: apr\u00e8s sa boulette face \u00e0 l&rsquo;Allemagne, Donnarumma sort de ses gonds\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Partager sur Facebook<\/a><a target="_blank" class=\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=https:\/\/foot11.com\/news\/italie-apres-sa-boulette-face-a-lallemagne-donnarumma-sort-de-ses-gonds-115323\/&#038;text=Italie\u00a0:%20apr\u00e8s%20sa%20boulette%20face%20\u00e0%20l&rsquo;Allemagne,%20Donnarumma%20sort%20de%20ses%20gonds%20\" title=\"Partager sur Twitter\" target=\"_blank\" rel=\"nofollow\">Partager sur Twitter<\/a><a target="_blank" class=\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\" href=\"https:\/\/pinterest.com\/pin\/create\/button?url=https:\/\/foot11.com\/news\/italie-apres-sa-boulette-face-a-lallemagne-donnarumma-sort-de-ses-gonds-115323\/&#038;description=Italie\u00a0:%20apr\u00e8s%20sa%20boulette%20face%20\u00e0%20l&rsquo;Allemagne,%20Donnarumma%20sort%20de%20ses%20gonds&#038;media=bimber_share_media_url_placeholder\" title=\"Partagez sur Pinterest\" target=\"_blank\" rel=\"nofollow\">Partagez sur Pinterest<\/a>\t<\/div>\n<\/div>\n","domain":"https:\/\/foot11.com\/"},"i18n":{"fb_app_id_not_set":"L'ID d'application Facebook n'est pas d\u00e9fini dans Options du th\u00e8me> Partages"}};
/* ]]&gt; */
</script></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/14.jpg"><noscript><img src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/14.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Fillipo Toscani</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Nerd del web hardcore. Incluso agli attacchi di apatia. Tipico fan del caffè. Imprenditore. Fanatico della birra. Appassionato di musica. Ninja alcolico estremo.&#8221;</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/piu-competizione-meno-dominio-si-augura-il-direttore-sportivo/" target="_blank" rel="dofollow" class="u12f7aaa7836b11de321fbd776b523731"><!-- INLINE RELATED POSTS 1/3 //--><style> .u12f7aaa7836b11de321fbd776b523731 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u12f7aaa7836b11de321fbd776b523731:active, .u12f7aaa7836b11de321fbd776b523731:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u12f7aaa7836b11de321fbd776b523731 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u12f7aaa7836b11de321fbd776b523731 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u12f7aaa7836b11de321fbd776b523731 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u12f7aaa7836b11de321fbd776b523731:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">"più competizione, meno dominio", si augura il direttore sportivo</span></div></a></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/dramma-in-italia-il-tribunale-di-roma-si-ribella-e-dichiara-illegale-lobbligo-di-vaccinare-i-caregiver/" rel="prev"><span class="em-post-navigation">Previous</span> Dramma in Italia: il Tribunale di Roma si ribella e dichiara illegale l&#8217;obbligo di vaccinare i caregiver</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://lecourrier-du-soir.com/wp-content/uploads/2022/06/Italie-Justice-696x464.jpg">
                                        <a href="https://www.gossipitaliano.net/dramma-in-italia-il-tribunale-di-roma-si-ribella-e-dichiara-illegale-lobbligo-di-vaccinare-i-caregiver/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/dramma-in-italia-il-tribunale-di-roma-si-ribella-e-dichiara-illegale-lobbligo-di-vaccinare-i-caregiver/">
                                        Dramma in Italia: il Tribunale di Roma si ribella e dichiara illegale l&#8217;obbligo di vaccinare i caregiver                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.courrierinternational.com/dist/assets/img/paywall/martirena.png">
                                        <a href="https://www.gossipitaliano.net/per-marine-le-pen-un-trionfo-senza-sforzo/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/per-marine-le-pen-un-trionfo-senza-sforzo/">
                                        Per Marine Le Pen, un trionfo senza sforzo                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://sceneweb.fr/wp-content/uploads/2016/12/claudia-stavisky-une-photo-hector-palister.jpg">
                                        <a href="https://www.gossipitaliano.net/claudia-stavisky-trasporta-la-resort-trilogy-di-goldoni-nellitalia-degli-anni-cinquanta/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/claudia-stavisky-trasporta-la-resort-trilogy-di-goldoni-nellitalia-degli-anni-cinquanta/">
                                        Claudia Stavisky trasporta la Resort Trilogy di Goldoni nell&#8217;Italia degli anni Cinquanta                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.lesoir.be/sites/default/files/dpistyles_v2/ls_16_9_856w/2022/06/19/node_449343/29199695/public/2022/06/19/B9731271093Z.1_20220619082851_000+G1KKNPR2F.1-0.jpg?itok=fPUdj1jN1655623267">
                                        <a href="https://www.gossipitaliano.net/linter-attende-il-ritorno-di-re-lukaku-probabilita-che-torni-all80/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/linter-attende-il-ritorno-di-re-lukaku-probabilita-che-torni-all80/">
                                        L&#8217;Inter attende il ritorno di Re Lukaku: &#8216;Probabilità che torni all&#8217;80%&#8217;                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.bebasket.fr/wp-content/uploads/2022/06/David-Michineau-Metropolitans-92-2021-22-Sebastien-Grasset-2.jpg">
                                        <a href="https://www.gossipitaliano.net/direzione-napoli-in-italia-per-david-michineau/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/direzione-napoli-in-italia-per-david-michineau/">
                                        Direzione Napoli in Italia per David Michineau                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://tplmoms.com/wp-content/uploads/2022/06/DPII2814_fabrizio-dell_aquila-1024x684.jpg">
                                        <a href="https://www.gossipitaliano.net/questi-3-box-pasto-ti-porteranno-in-un-viaggio-in-emilia-romagna-in-italia/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/questi-3-box-pasto-ti-porteranno-in-un-viaggio-in-emilia-romagna-in-italia/">
                                        Questi 3 box pasto ti porteranno in un viaggio in Emilia-Romagna, in Italia!                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='22504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2872c763f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="77"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cdn.vox-cdn.com/thumbor/SYhj1zg2h3Zuh48UimyyheWZfoU=/0x0:1174x328/1200x0/filters:focal(0x0:1174x328):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/23641455/Screenshot_2022_06_21_at_10.58.36.png">
                                <a href="https://www.gossipitaliano.net/oggi-ho-imparato-che-puoi-conoscere-piante-e-fiori-usando-solo-la-fotocamera-del-tuo-iphone/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/oggi-ho-imparato-che-puoi-conoscere-piante-e-fiori-usando-solo-la-fotocamera-del-tuo-iphone/">
                                Oggi ho imparato che puoi conoscere piante e fiori usando solo la fotocamera del tuo iPhone                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/foot11.com/wp-content/uploads/2022/03/donnarumma-italie.jpeg?resize=662,441&#038;ssl=1">
                                <a href="https://www.gossipitaliano.net/dopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/dopo-il-suo-gnocco-contro-la-germania-donnarumma-esce-dai-suoi-cardini-foot11-com/">
                                dopo il suo gnocco contro la Germania, Donnarumma esce dai suoi cardini — Foot11.com                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.italieaparis.net/actualite/public/musique/mimaa17798.jpg">
                                <a href="https://www.gossipitaliano.net/festival-musicale-nella-veranda-sul-retro-del-villaggio-di-bercy/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/entertainment/" alt="View all posts in divertimento"> 
                                 divertimento
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/festival-musicale-nella-veranda-sul-retro-del-villaggio-di-bercy/">
                                Festival musicale nella veranda sul retro del villaggio di Bercy                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.lestitisdupsg.fr/wp-content/uploads/2021/12/diapo-bruges-07-dimaria-1024x683.jpg">
                                <a href="https://www.gossipitaliano.net/revue-de-presse-pros-buffon-di-maria-nel-campionato-italiano-e-come-maradona-la-gazzetta-dello-sport/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/revue-de-presse-pros-buffon-di-maria-nel-campionato-italiano-e-come-maradona-la-gazzetta-dello-sport/">
                                [Revue de Presse-Pros] Buffon: Di Maria nel campionato italiano è come Maradona (La Gazzetta dello Sport)                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/guest-post/">
                Guest Post            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://s.yimg.com/ny/api/res/1.2/d_.h6_Gic7A.24f6AJDJOA--/YXBwaWQ9aGlnaGxhbmRlcjt3PTcwNTtoPTQ3MQ--/https://s.yimg.com/uu/api/res/1.2/MgSB2.F0KuIKZ.xj.56VpQ--~B/aD0yNjc7dz00MDA7YXBwaWQ9eXRhY2h5b24-/https://media.zenfs.com/en/prnewswire.com/c044b95d53362a18fe4d4d46d744448b">
                                <a href="https://www.gossipitaliano.net/il-nuovo-sustainability-seed-fund-di-avpn-da-3-milioni-di-dollari-e-stato-lanciato-con-il-supporto-di-google-org-e-della-banca-asiatica-di-sviluppo-per-combattere-i-cambiamenti-climatici-e-promuover/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/il-nuovo-sustainability-seed-fund-di-avpn-da-3-milioni-di-dollari-e-stato-lanciato-con-il-supporto-di-google-org-e-della-banca-asiatica-di-sviluppo-per-combattere-i-cambiamenti-climatici-e-promuover/">
                                Il nuovo Sustainability Seed Fund di AVPN da 3 milioni di dollari è stato lanciato, con il supporto di Google.org e della Banca asiatica di sviluppo, per combattere i cambiamenti climatici e promuovere la sostenibilità attraverso la tecnologia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    11 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>














<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"51f134c79f"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/831baedf9f458804174d619af2f3ff6b.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->