<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Perempuan Berdaya: Xin Zhui, Mumi &#8220;Cantik&#8221; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Perempuan Berdaya: Xin Zhui, Mumi &quot;Cantik&quot; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all</title>
	<meta name="description" content="KOMPAS.com - Xin Zhui adalah putri bangsawan China kuno yang kaya raya dari Dinasti Han (206 SM - 220 M), dan menikah dengan seorang putra bangsawan juga," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Perempuan Berdaya: Xin Zhui, Mumi &quot;Cantik&quot; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all" />
	<meta property="og:description" content="KOMPAS.com - Xin Zhui adalah putri bangsawan China kuno yang kaya raya dari Dinasti Han (206 SM - 220 M), dan menikah dengan seorang putra bangsawan juga," />
	<meta property="og:url" content="https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2021-08-26T05:30:57+00:00" />
	<meta property="og:image" content="https://asset.kompas.com/crops/E0cRrZXBe_83UJf1AYgS_ekspnA=/0x0:768x512/750x500/data/photo/2021/08/26/6126d5d430171.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://asset.kompas.com/crops/E0cRrZXBe_83UJf1AYgS_ekspnA=/0x0:768x512/750x500/data/photo/2021/08/26/6126d5d430171.jpeg" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Allegria Manna">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gossipitaliano.net/#organization","name":"Gossip Italiano","url":"https://www.gossipitaliano.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#logo","inLanguage":"it-IT","url":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","width":320,"height":197,"caption":"Gossip Italiano"},"image":{"@id":"https://www.gossipitaliano.net/#logo"}},{"@type":"WebSite","@id":"https://www.gossipitaliano.net/#website","url":"https://www.gossipitaliano.net/","name":"Gossip Italiano","description":"Notizie dal mondo per te","publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.gossipitaliano.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#primaryimage","inLanguage":"it-IT","url":"https://asset.kompas.com/crops/E0cRrZXBe_83UJf1AYgS_ekspnA=/0x0:768x512/750x500/data/photo/2021/08/26/6126d5d430171.jpeg"},{"@type":"WebPage","@id":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#webpage","url":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/","name":"Perempuan Berdaya: Xin Zhui, Mumi \"Cantik\" Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all","isPartOf":{"@id":"https://www.gossipitaliano.net/#website"},"primaryImageOfPage":{"@id":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#primaryimage"},"datePublished":"2021-08-26T05:30:57+00:00","dateModified":"2021-08-26T05:30:57+00:00","description":"KOMPAS.com - Xin Zhui adalah putri bangsawan China kuno yang kaya raya dari Dinasti Han (206 SM - 220 M), dan menikah dengan seorang putra bangsawan juga,","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/"]}]},{"@type":"Article","@id":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#article","isPartOf":{"@id":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#webpage"},"author":{"@id":"https://www.gossipitaliano.net/#/schema/person/0ed27c28e364a10f138d2931be739596"},"headline":"Perempuan Berdaya: Xin Zhui, Mumi &#8220;Cantik&#8221; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all","datePublished":"2021-08-26T05:30:57+00:00","dateModified":"2021-08-26T05:30:57+00:00","mainEntityOfPage":{"@id":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"image":{"@id":"https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#primaryimage"},"articleSection":"Mondo","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#respond"]}]},{"@type":"Person","@id":"https://www.gossipitaliano.net/#/schema/person/0ed27c28e364a10f138d2931be739596","name":"Allegria Manna","image":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Allegria Manna"},"description":"\"Esploratore. Appassionato di bacon. Social mediaholic. Introverso. Gamer. Studente esasperatamente umile.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Perempuan Berdaya: Xin Zhui, Mumi &#8220;Cantik&#8221; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all Feed dei commenti" href="https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,300,400italic,900,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.5' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>

<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/13047" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=13047' />
<meta name="framework" content="Redux 4.1.24" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->


<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-13047 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/world/" itemprop="item"><span itemprop="name">Mondo</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/" itemprop="item"><span itemprop="name">Perempuan Berdaya: Xin Zhui, Mumi &#8220;Cantik&#8221; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-13047" class="af-single-article post-13047 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Perempuan Berdaya: Xin Zhui, Mumi &#8220;Cantik&#8221; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    54 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://asset.kompas.com/crops/E0cRrZXBe_83UJf1AYgS_ekspnA=/0x0:768x512/750x500/data/photo/2021/08/26/6126d5d430171.jpeg" /><noscript><img fifu-featured="1" width="1024" src="https://asset.kompas.com/crops/E0cRrZXBe_83UJf1AYgS_ekspnA=/0x0:768x512/750x500/data/photo/2021/08/26/6126d5d430171.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <!--CusAdsVi1--><div>
<p><strong>KOMPAS.com &#8211;</strong> <a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/Xin-Zhui" style="color:#428bca;" rel="noopener noreferrer">Xin Zhui</a> adalah putri bangsawan <a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/China" style="color:#428bca;" rel="noopener noreferrer">China</a> kuno yang kaya raya dari <a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/Dinasti-Han" style="color:#428bca;" rel="noopener noreferrer">Dinasti Han</a> (206 SM &#8211; 220 M), dan menikah dengan seorang putra bangsawan juga, bernama Li Cheng.</p>
<p>Xin juga dikenal juga sebagai <a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/Lady-Dai" style="color:#428bca;" rel="noopener noreferrer">Girl Dai</a> karena Li Cheng adalah seorang penguasa di wilayah Dai yang sekarang bernama Changsha, selama Dinasti Han.</p>
<p>Xin Zhui, anggota penting dari klan kuat &#8220;Xin&#8221;, yang melahirkan seorang putra pewaris, tetapi catatan sejarahnya tidak diketahui.</p>
<p><span class="ads-on-body"><!-- (ads.paragraph.4) --></span></p>
<p>Bangsawan wanita dari Dinasti Han ini memiliki postur tubuh yang tingginya 158 cm, yang hidupnya penuh daya dengan memiliki fasilitas terbaik pada masanya.</p>
<p>Mengutip <em>Lady Dai 101</em>, wanita aristokrat ini bak bintang di wilayah Dai, yang menyukai jamuan makan malam dengan diiringi musik orkestra, wewangian, dan pelayanan istimewa pada umumnya untuk kelas atas.</p>
<p><strong>Baca juga: <a target="_blank" href="https://www.kompas.com/global/read/2021/08/09/104559470/dua-mumi-anak-singa-gua-zaman-es-ditemukan-dalam-kondisi-sangat-baik" class="inner-link-baca-juga" rel="noopener noreferrer">Dua Mumi Anak Singa Gua Zaman Es Ditemukan dalam Kondisi Sangat Baik, Masih Berbulu</a></strong></p>
<p>Ia memiliki riwayat hidup yang sangat memanjakan lidah dengan makanan-makanan mewah di saat itu, seperti daging angsa, burung pegar, serta anjing.</p>
<div class="nwsLetter-article">
<p>Dapatkan informasi, inspirasi dan <i>perception</i> di <i>electronic mail</i> kamu.<br />Daftarkan <i>electronic mail</i></p>
</div>
<p>Makanan-makanannya mewah, tetapi tidak sehat. Ia pun termasuk manusia yang pemalas, tidak banyak bergerak.</p>
<p>Ia memiliki riwayat duduk dalam jangka waktu yang lama, yang diyakini dilakukannya sambil menikmati pertunjukkan musik yang ia sukai.</p>
<p>Perempuan berdaya dengan limpahan kekayaan ini mengalami komplikasi kesehatan, yaitu kegemukan, tekanan darah tinggi, arteri koroner hampir seluruhnya tertutup lemak, kolesterol tinggi, diabetes, batu empedu, hingga penyakit hati.</p>
<p>Penyakit-penyakit itu sepertinya diobati dengan herbal, tetapi tidak bisa menyembuhkan dampak buruk dari pola hidup yang tidak sehat bangsawan wanita Dinasti Han itu.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/russia-opened-fireplace-on-a-british-ship-in-the-black-sea-dropped-bombs-russia-promises-the-location-as-its-own-%e0%a4%b0%e0%a5%82%e0%a4%b8-%e0%a4%a8%e0%a5%87-%e0%a4%95%e0%a4%be%e0%a4%b2%e0%a4%be/" target="_blank" class="u8713832055671da696bf6e64cde16c0d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u8713832055671da696bf6e64cde16c0d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u8713832055671da696bf6e64cde16c0d:active, .u8713832055671da696bf6e64cde16c0d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u8713832055671da696bf6e64cde16c0d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u8713832055671da696bf6e64cde16c0d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u8713832055671da696bf6e64cde16c0d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u8713832055671da696bf6e64cde16c0d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Russia opened fireplace on a British ship in the Black Sea, dropped bombs, Russia promises the location as its own | रूस ने काला सागर में आए ब्रिटिश जहाज पर फायरिंग की, बम गिराए, क्षेत्र को अपना बताता है रूस</span></div></a></div><p>Woman Dai meninggal di usia sekitar 50-an tahun, karena serangan jantung mendadak. Ia disebutkan sebagai manusia pertama yang didiagnosisi dengan penyakit jantung di zaman kuno.</p>
<p><strong>Baca juga: <a target="_blank" href="https://internasional.kompas.com/read/2021/05/01/125917870/8-mumi-kuno-di-dunia-dengan-kisah-tersembunyi" class="inner-link-baca-juga" rel="noopener noreferrer">8 Mumi Kuno di Dunia dengan Kisah Tersembunyi</a></strong></p>
<h2><a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/mumi" style="color:#428bca;" rel="noopener noreferrer">Mumi</a> Xin Zhui </h2>
<div id="6126d5d48674fe1b9c3101ff" class="photo" data-photolink="http://internasional.kompas.com/image/2021/08/26/065334970/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun?page=2" style="   max-width: 100% ; width:750px "><span class="pb_10 author">Through All Thats Exciting</span> Mumi Xin Zhui. [Via All Thats Interesting]</div>
<p>Pada 1971, di perbukitan Mawangdui, dekat kota Changsha di China ditemukan sebuah makam kuno berusia 2.200 milik Li Cheng dan Xin Zhui, bersama dengan sejumlah patung emas dan perak, perhiasan, serta pakaian sutra halus.</p>
<p>Yang paling menarik dari temuan itu adalah <a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/mayat" style="color:#428bca;" rel="noopener noreferrer">mayat</a> Xin Zhui, ditemukan dalam kondisi masih &#8220;cantik&#8221; terawat, terpelihara dengan baik.</p>
<p>Kulitnya lembut dan kenyal, rambut, dan organ tubuhnya utuh. Kulit, persendian, dan ototnya masih lentur.</p>
<p>Bahkan ada darah di pembuluh darahnya. Namun, wajah aristokrat <a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/China-kuno" style="color:#428bca;" rel="noopener noreferrer">China kuno</a> itu dalam kondisi sangat bengkak dan berubah aneh.</p>
<p>Kondisi tubuh Xin Zhui berbeda jauh dari <a target="_blank" class="inner-link-tag" href="https://www.kompas.com/tag/mumi" style="color:#428bca;" rel="noopener noreferrer">mumi</a> Mesir yang diawetkan, yang tubuhnya dikeringkan dari semua cairan dan mengeringkan jaringan mereka dengan garam, sebelum dibungkus kain dan dikubur.</p>
<p>Mengutip <em>Heritage Each day</em>, Xin Zhui kemungkinan diawetkan dengan direndam dalam beberapa jenis cairan asam yang menghambat pertumbuhan bakteri dan mencegah dekomposisi.</p>
<p><span class="ads-on-body"><!-- (ads.paralax) --></span></p>
<p>Jejak merkuri juga ditemukan di kulitnya. Tubuhnya kemudian dibungkus rapat dalam 22 lapis permadani sutra, dan ditempatkan dalam rangkaian 4 peti mati yang indah dan berlapis getah pohon pernis untuk membuat peti kayu tahan lama.</p>
<p><strong>Baca juga: <a target="_blank" href="https://www.kompas.com/global/read/2021/04/30/101009070/penemuan-pertama-di-dunia-mumi-wanita-hamil-mesir-kuno" class="inner-link-baca-juga" rel="noopener noreferrer">Penemuan Pertama di Dunia, Mumi Wanita Hamil Mesir Kuno</a></strong></p>
<p>Peti mati itu dilindungi dalam sebuah makam yang luar biasa tingginya hampir 3m, panjang dan lebar 6m. Makam itu dikubur 12m di bawah tanah.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0-%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8e-%d0%b2-%d0%ba%d0%b0/" target="_blank" class="u365638f1b982cc395d7721abcf27b568"><!-- INLINE RELATED POSTS 2/3 //--><style> .u365638f1b982cc395d7721abcf27b568 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u365638f1b982cc395d7721abcf27b568:active, .u365638f1b982cc395d7721abcf27b568:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u365638f1b982cc395d7721abcf27b568 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u365638f1b982cc395d7721abcf27b568 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u365638f1b982cc395d7721abcf27b568 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u365638f1b982cc395d7721abcf27b568:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Великобритания оставила Россию в «карантинном» списке :: Общество :: РБК</span></div></a></div><p>Di sekeliling ruang pemakaman diisi dengan 5 ton arang dan peti mati dibungkus dengan tanah liat putih setebal satu meter yang dikenal sebagai kaolin.</p>
<p>Para arkeolog percaya bahwa cara tersebut menahan air dan udara masuk, yang akan menyebabkan pembusukan.</p>
<p>Ruang pemakaman bangsawan wanita Dinasti Han itu kemudian ditimbun tanah setinggi 15m.</p>
<p>Sementara itu, manuskrip China kuno &#8220;Long Missing Elixir&#8221; yang merincikan tahap pembalseman jasad Woman Dai untuk tetap &#8220;cantik&#8221; terawat kulit dan organnya.</p>
<p>Setelah dimandikan dan dibungkus kain sutra, di dalam peti mati mayat Girl Dai dituangkan cairan ramuan khusus.</p>
<p>Mumi Girl Dai ketika ditemukan mengambang di atas 76 liter cairan seperti rum berwarna coklat kemerahan. Banyak ilmuwan menganggap cairan itu sebagai &#8220;obat mujarab yang telah lama hilang untuk mengawetkan daging manusia&#8221;.</p>
<p><strong>Baca juga: <a target="_blank" href="https://www.kompas.com/global/read/2021/02/04/002313570/mumi-berusia-2000-tahun-ditemukan-berlidah-emas" class="inner-link-baca-juga" rel="noopener noreferrer">Mumi Berusia 2.000 Tahun Ditemukan Berlidah Emas</a></strong></p>
<p>Setelah dilakukan analisis kimia lebih lanjut, cairan peti mati itu ditemukan kandungan asam dengan jejak cinnabar, merkuri sulfat atau obat China kuno, yang secara luas dikenal sebagai ramuan kehidupan abadi yang dikonsumsi oleh Qin Shi Huang.</p>
<p>Qin Shi Huang adalah kaisar pertama dari Dinasti Qin (221 – 206 SM) yang mempersatukan daratan China, dengan menaklukan 6 negara lainnya saat itu.</p>
<p>Secara keseluruhan para peneliti mumi Girl Dai menghabiskan waktu selama 4 dekade untuk menganalisis dan menafsirkan mayat utuh Xin Zhui itu.</p>
<p>Melalui analisis forensik dan sinar-x, ahli jantung merangkai momen-momen pernapasan terakhir dari aristokrat wanita China kuno yang hidup makmur hingga tutup usia 50-an tahun itu.</p>
<p>Mengutip <em>All Thats Attention-grabbing</em>, beberapa menit sebelum serangan jantung dan meninggal, Lady Dai melahap melon dengan tergesa-gesa yang<em> </em>ditemukan 138 biji melon yang tidak tercerna di perut dan ususnya.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/beres-mi-dech-losangeleska-policie-vysetruje-valentynku-s-georgem-floydem-irozhlas/" target="_blank" class="u0e0432a7c117786bed3d5c273d647d2f"><!-- INLINE RELATED POSTS 3/3 //--><style> .u0e0432a7c117786bed3d5c273d647d2f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u0e0432a7c117786bed3d5c273d647d2f:active, .u0e0432a7c117786bed3d5c273d647d2f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u0e0432a7c117786bed3d5c273d647d2f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u0e0432a7c117786bed3d5c273d647d2f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u0e0432a7c117786bed3d5c273d647d2f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u0e0432a7c117786bed3d5c273d647d2f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">‚Bereš mi dech.‘ Losangeleská policie vyšetřuje valentýnku s Georgem Floydem | iROZHLAS</span></div></a></div><p>Biji-bijian seperti buah melon biasanya membutuhkan 1 jam untuk dicerna, dapat diasumsikan bahwa melon adalah makanan terakhirnya, </p>
<p><strong>Baca juga: <a target="_blank" href="https://www.kompas.com/global/read/2020/12/23/211740970/mumi-anak-serigala-purba-berusia-56000-tahun-ditemukan-utuh-di-kanada" class="inner-link-baca-juga" rel="noopener noreferrer">Mumi Anak Serigala Purba Berusia 56.000 Tahun Ditemukan Utuh di Kanada</a></strong></p>
<p><!-- (ads.native_banner) --><span class="liftdown_v2_tanda"/></div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.gossipitaliano.net/author/vihaan/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/11.jpg"><noscript><img src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/11.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Allegria Manna</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Esploratore. Appassionato di bacon. Social mediaholic. Introverso. Gamer. Studente esasperatamente umile.&#8221;</p>
</div></div><div class="clearfix"></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/big-change-in-south-africas-covid-19-vaccine-strategy/" rel="prev"><span class="em-post-navigation">Previous</span> Big change in South Africa’s Covid-19 vaccine strategy</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://businesstech.co.za/news/wp-content/uploads/2021/08/Vaccine-1-1024x505.png">
                                        <a href="https://www.gossipitaliano.net/big-change-in-south-africas-covid-19-vaccine-strategy/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/big-change-in-south-africas-covid-19-vaccine-strategy/">
                                        Big change in South Africa’s Covid-19 vaccine strategy                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://s.yimg.com/ny/api/res/1.2/ksrLVf77FphKV0HP4Jahuw--/YXBwaWQ9aGlnaGxhbmRlcjt3PTk2MDtoPTcyMA--/https://s.yimg.com/uu/api/res/1.2/b.uRGugTIIFbHNBcA6f8IA--~B/aD03Njg7dz0xMDI0O2FwcGlkPXl0YWNoeW9u/https://media.zenfs.com/en/the_independent_577/a65f11dbe67f59c3b39380844bf137a2">
                                        <a href="https://www.gossipitaliano.net/tiger-eats-logger-who-went-to-the-toilet-following-apparel-identified-strewn-across-flooring/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/tiger-eats-logger-who-went-to-the-toilet-following-apparel-identified-strewn-across-flooring/">
                                        Tiger ‘eats logger who went to the toilet’ following apparel identified strewn across flooring                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 giorno ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.euractiv.com/wp-content/uploads/sites/2/2021/08/Frontex-car-Belarus-border-800x600.jpg">
                                        <a href="https://www.gossipitaliano.net/poland-to-develop-fence-double-troop-quantities-on-belarus-border-euractiv-com/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/poland-to-develop-fence-double-troop-quantities-on-belarus-border-euractiv-com/">
                                        Poland to develop fence, double troop quantities on Belarus border – EURACTIV.com                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://gumlet.assettype.com/esakal/2021-08/89a067af-38a2-4198-8980-00955c6af272/eSakal___2021_08_23T090927_652.jpg?width=undefined&#038;height=undefined&#038;dpr=1.0&#038;q=100">
                                        <a href="https://www.gossipitaliano.net/%e0%a4%b8%e0%a4%be%e0%a4%96%e0%a4%b0-%e0%a4%a6%e0%a4%b0%e0%a4%be%e0%a4%b2%e0%a4%be-%e0%a4%9d%e0%a4%b3%e0%a4%be%e0%a4%b3%e0%a5%80-%e0%a4%a6%e0%a5%8b%e0%a4%a8-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%b7/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/%e0%a4%b8%e0%a4%be%e0%a4%96%e0%a4%b0-%e0%a4%a6%e0%a4%b0%e0%a4%be%e0%a4%b2%e0%a4%be-%e0%a4%9d%e0%a4%b3%e0%a4%be%e0%a4%b3%e0%a5%80-%e0%a4%a6%e0%a5%8b%e0%a4%a8-%e0%a4%b5%e0%a4%b0%e0%a5%8d%e0%a4%b7/">
                                        साखर दराला झळाळी दोन वर्षांतील सर्वाधिक भाव                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://media.nownews.com/nn_media/thumbnail/2021/03/1615083065986-d19b4ebdf3f34d1ab441348a898c418e-800x560.jpeg?unShow=false">
                                        <a href="https://www.gossipitaliano.net/%e7%85%ae%e6%b3%a1%e9%ba%b5%e8%9b%8b%e4%b8%80%e6%89%93%e5%85%a8%e6%95%a3%ef%bc%9f%e5%85%a7%e8%a1%8c%e3%80%8c1%e6%8b%9b%e3%80%8d%e5%85%a5%e5%91%b3%e4%b8%8d%e7%a0%b4%ef%bc%9a%e5%81%b7%e5%ad%b8%e9%a6%99/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/%e7%85%ae%e6%b3%a1%e9%ba%b5%e8%9b%8b%e4%b8%80%e6%89%93%e5%85%a8%e6%95%a3%ef%bc%9f%e5%85%a7%e8%a1%8c%e3%80%8c1%e6%8b%9b%e3%80%8d%e5%85%a5%e5%91%b3%e4%b8%8d%e7%a0%b4%ef%bc%9a%e5%81%b7%e5%ad%b8%e9%a6%99/">
                                        煮泡麵蛋一打全散？內行「1招」入味不破：偷學香港人的 | 新奇 | NOWnews今日新聞                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i.epochtimes.com/assets/uploads/2021/08/id13179589-3652646825e760da6f2db1a7de18228f-600x399.png">
                                        <a href="https://www.gossipitaliano.net/%e7%bd%91%e6%b0%91%ef%bc%9a%e5%8d%8e%e6%98%a5%e8%8e%b9%e8%af%b7%e4%b8%8d%e8%a6%81%e9%9a%8f%e6%84%8f%e4%bb%a3%e8%a1%a8%e9%98%bf%e5%af%8c%e6%b1%97%e4%ba%ba%e6%b0%91-%e5%a1%94%e5%88%a9%e7%8f%ad/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/%e7%bd%91%e6%b0%91%ef%bc%9a%e5%8d%8e%e6%98%a5%e8%8e%b9%e8%af%b7%e4%b8%8d%e8%a6%81%e9%9a%8f%e6%84%8f%e4%bb%a3%e8%a1%a8%e9%98%bf%e5%af%8c%e6%b1%97%e4%ba%ba%e6%b0%91-%e5%a1%94%e5%88%a9%e7%8f%ad/">
                                        网民：华春莹请不要随意代表阿富汗人民 | 塔利班 | 极端恐怖组织 | 9·11                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='13047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e09500af1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://cdni.rt.com/russian/images/2021.08/article/6124f9d102e8bd4f7f6408fe.jpg">
                                <a href="https://www.gossipitaliano.net/gli-scienziati-hanno-identificato-una-nuova-classe-di-esopianeti-rt-in-russo/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/gli-scienziati-hanno-identificato-una-nuova-classe-di-esopianeti-rt-in-russo/">
                                Gli scienziati hanno identificato una nuova classe di esopianeti &#8211; RT in russo                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    34 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.computermagazine.it/wp-content/uploads/2021/08/campo_magnetico_terra_focus.jpg">
                                <a href="https://www.gossipitaliano.net/un-problema-serio-per-la-terra-il-campo-magnetico-si-sta-indebolendo-e-questo-preoccupa-molto-gli-scienziati/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/un-problema-serio-per-la-terra-il-campo-magnetico-si-sta-indebolendo-e-questo-preoccupa-molto-gli-scienziati/">
                                Un problema serio per la Terra: il campo magnetico si sta indebolendo e questo preoccupa molto gli scienziati                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    53 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://asset.kompas.com/crops/E0cRrZXBe_83UJf1AYgS_ekspnA=/0x0:768x512/750x500/data/photo/2021/08/26/6126d5d430171.jpeg">
                                <a href="https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/world/" alt="View all posts in Mondo"> 
                                 Mondo
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/perempuan-berdaya-xin-zhui-mumi-cantik-terawat-berusia-ribuan-tahun-dari-zaman-china-kuno-halaman-all/">
                                Perempuan Berdaya: Xin Zhui, Mumi &#8220;Cantik&#8221; Terawat Berusia Ribuan Tahun dari Zaman China Kuno Halaman all                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    54 minuti ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/vihaan/">
                Allegria Manna            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i.la-croix.com/729x0/smart/2021/08/22/1301171828/milieu-terrain-argentin-Udinese-Roberto-Peyreraavoir-marque-penalty-Juventus-Turindu-match-Serie-A-22-2021-Udine_0.jpg">
                                <a href="https://www.gossipitaliano.net/juventus-tradita-dal-portiere-allesordio-contro-ludinese-2-2/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/top-news/" alt="View all posts in Le notizie più importanti"> 
                                 Le notizie più importanti
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/juventus-tradita-dal-portiere-allesordio-contro-ludinese-2-2/">
                                Juventus tradita dal portiere all&#8217;esordio contro l&#8217;Udinese (2-2)                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/reyansh/">
                Fillipo Toscani            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://www.zougla.gr/assets/images/3105067.jpg">
                                <a href="https://www.gossipitaliano.net/accetteremo-afgani-dopo-il-31-agosto/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/economy/" alt="View all posts in Economia"> 
                                 Economia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/accetteremo-afgani-dopo-il-31-agosto/">
                                Accetteremo afgani dopo il 31 agosto                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    6 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/muhammad/">
                Narciso Trentini            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style>













<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"19e3cd4637"};
/* ]]> */
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/bf3a16e1fcaea05db6989540bbff5c8a.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->