<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Fine di un&#8217;era: i telefoni BlackBerry classici non funzioneranno più dal 4 gennaio';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fine di un&#039;era: i telefoni BlackBerry classici non funzioneranno più dal 4 gennaio</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="I telefoni BlackBerry classici non funzioneranno più dal 4 gennaio. La società ha annunciato il ritiro del supporto per i dispositivi classici con" />
	<link rel="canonical" href="https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fine di un&#039;era: i telefoni BlackBerry classici non funzioneranno più dal 4 gennaio" />
	<meta property="og:description" content="I telefoni BlackBerry classici non funzioneranno più dal 4 gennaio. La società ha annunciato il ritiro del supporto per i dispositivi classici con" />
	<meta property="og:url" content="https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/" />
	<meta property="og:site_name" content="Gossip Italiano" />
	<meta property="article:published_time" content="2022-01-02T20:16:25+00:00" />
	<meta property="og:image" content="https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Angioletto Bellucci" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gossipitaliano.net/#organization","name":"Gossip Italiano","url":"https://www.gossipitaliano.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#logo","inLanguage":"it-IT","url":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","contentUrl":"https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png","width":320,"height":197,"caption":"Gossip Italiano"},"image":{"@id":"https://www.gossipitaliano.net/#logo"}},{"@type":"WebSite","@id":"https://www.gossipitaliano.net/#website","url":"https://www.gossipitaliano.net/","name":"Gossip Italiano","description":"Notizie dal mondo per te","publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gossipitaliano.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#primaryimage","inLanguage":"it-IT","url":"https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910","contentUrl":"https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910"},{"@type":"WebPage","@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#webpage","url":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/","name":"Fine di un'era: i telefoni BlackBerry classici non funzioneranno pi\u00f9 dal 4 gennaio","isPartOf":{"@id":"https://www.gossipitaliano.net/#website"},"primaryImageOfPage":{"@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#primaryimage"},"datePublished":"2022-01-02T20:16:25+00:00","dateModified":"2022-01-02T20:16:25+00:00","description":"I telefoni BlackBerry classici non funzioneranno pi\u00f9 dal 4 gennaio. La societ\u00e0 ha annunciato il ritiro del supporto per i dispositivi classici con","breadcrumb":{"@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Fine di un&#8217;era: i telefoni BlackBerry classici non funzioneranno pi\u00f9 dal 4 gennaio"}]},{"@type":"Article","@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#article","isPartOf":{"@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#webpage"},"author":{"@id":"https://www.gossipitaliano.net/#/schema/person/4f690fa1ce4790fefad309683c0c7c01"},"headline":"Fine di un&#8217;era: i telefoni BlackBerry classici non funzioneranno pi\u00f9 dal 4 gennaio","datePublished":"2022-01-02T20:16:25+00:00","dateModified":"2022-01-02T20:16:25+00:00","mainEntityOfPage":{"@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#webpage"},"wordCount":274,"commentCount":0,"publisher":{"@id":"https://www.gossipitaliano.net/#organization"},"image":{"@id":"https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#primaryimage"},"thumbnailUrl":"https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910","articleSection":["Tecnologia"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#respond"]}]},{"@type":"Person","@id":"https://www.gossipitaliano.net/#/schema/person/4f690fa1ce4790fefad309683c0c7c01","name":"Angioletto Bellucci","image":{"@type":"ImageObject","@id":"https://www.gossipitaliano.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Angioletto Bellucci"},"description":"\"Esploratore. Scrittore appassionato. Appassionato di Twitter. Organizzatore. Amico degli animali ovunque.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed" href="https://www.gossipitaliano.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Feed dei commenti" href="https://www.gossipitaliano.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gossip Italiano &raquo; Fine di un&#8217;era: i telefoni BlackBerry classici non funzioneranno più dal 4 gennaio Feed dei commenti" href="https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gossipitaliano.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.gossipitaliano.net/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='covernews-style-css'  href='https://www.gossipitaliano.net/wp-content/themes/covernews-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.gossipitaliano.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.gossipitaliano.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gossipitaliano.net/wp-json/wp/v2/posts/17749" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gossipitaliano.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gossipitaliano.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.gossipitaliano.net/?p=17749' />
<link rel="alternate" type="application/json+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Ffine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gossipitaliano.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gossipitaliano.net%2Ffine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://www.gossipitaliano.net/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="32x32" />
<link rel="icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<meta name="msapplication-TileImage" content="https://www.gossipitaliano.net/wp-content/uploads/2020/09/Screenshot_4.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-17749 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout default single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-1">
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                        <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        
                                                    <p class="site-description">Notizie dal mondo per te</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">





                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </button>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://www.gossipitaliano.net/" class="custom-logo-link" rel="home"><img width="320" height="197" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20197'%3E%3C/svg%3E" class="custom-logo" alt="Gossip Italiano" data-lazy-srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" /><noscript><img width="320" height="197" src="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png" class="custom-logo" alt="Gossip Italiano" srcset="https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia.png 320w, https://www.gossipitaliano.net/wp-content/uploads/2020/12/Gossip-Italia-300x185.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.gossipitaliano.net/"
                                   rel="home">Gossip Italiano</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div>
                        <div class="cart-search">
                            <div class="af-search-wrap">
                                <div class="search-overlay">
                                    <a href="#" title="Search" class="search-icon">
                                        <i class="fa fa-search"></i>
                                    </a>
                                    <div class="af-search-form">
                                        <form role="search" method="get" class="search-form" action="https://www.gossipitaliano.net/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                    </div>
                                </div>
                            </div>
                        </div>


                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
            <div class="row">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.gossipitaliano.net" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.gossipitaliano.net/tech/" itemprop="item"><span itemprop="name">Tecnologia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/" itemprop="item"><span itemprop="name">Fine di un&#8217;era: i telefoni BlackBerry classici non funzioneranno più dal 4 gennaio</span></a><meta itemprop="position" content="3" /></li></ul></div>            </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-17749" class="af-single-article post-17749 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Fine di un&#8217;era: i telefoni BlackBerry classici non funzioneranno più dal 4 gennaio</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910" /><noscript><img fifu-featured="1" width="1024" src="https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div id="">
<section class="article-hero">
<div class="controller">
<div class="article-hero-container">
<p>I telefoni BlackBerry classici non funzioneranno più dal 4 gennaio.  La società ha annunciato il ritiro del supporto per i dispositivi classici con BlackBerry 7.1 OS e BlackBerry 10 e versioni precedenti.  Ciò significa che questi telefoni non funzioneranno più correttamente per i servizi Internet mobile o Wi-Fi, comprese le funzioni di base come le chiamate telefoniche e le chiamate di emergenza.</p>
</div>
</div>
</section>
<section class="article-image main-article-image">
<div class="controller">
<div class="article-image-container">
<div class="thumb">

</div>
</div>
</div>
</section>
<p>I telefoni BlackBerry di nuova generazione con software Android funzionano ancora.</p>
<p>BlackBerry, un tempo il principale produttore di smartphone, ha annunciato nel settembre 2020 che stava abbandonando il suo sistema operativo come parte dei suoi sforzi per concentrarsi sulla fornitura di software e servizi di sicurezza alle aziende e ai governi di tutto il mondo.  scrive il nome BlackBerry Limited, <a target="_blank" href="https://edition.cnn.com/2022/01/01/tech/blackberry-end-of-life/index.html?fbclid=IwAR2Y7lCQGpIoWStmBxVzXOxfCWiuzZYGlhC3xLdRm1gN6wtXOKQAdlTLX0Q" rel="noopener">CNN</a>.</p>
<p>Le tastiere BlackBerry classiche erano molto popolari alla fine degli anni &#8217;90 e all&#8217;inizio degli anni 2000.  Le console hanno attratto i professionisti che desideravano la flessibilità di lavorare fuori dall&#8217;ufficio con alcuni degli strumenti che utilizzavano sul desktop.</p>
<h2>Kim Kardashian e Barack Obama sono tra le celebrità che possedevano telefoni BlackBerry</h2>
<p>Poi i telefoni sono diventati uno status symbol e un accessorio per gli uomini d&#8217;affari di Wall Street, ma anche per celebrità come Kim Kardashian e persino il presidente Barack Obama.</p>
<p>Nel 2012, BlackBerry aveva più di 80 milioni di utenti attivi.</p>
<p>L&#8217;azienda ha cercato di tenere il passo con i due colossi Apple e Samsung e ha lanciato in<a target="_blank" href="https://observatornews.ro/social/blackberry-lanseaza-smartphoneul-cu-tastatura-fizica-200663.html" rel="noopener"> 2017 BlackBerry Key One</a> Un dispositivo che veniva preinstallato con Android 7.1, ma la caparbietà nel mantenere la tastiera fisica non si è rivelata una formula vincente.</p>
<p><strong>Puoi anche seguire le notizie di Observer su Google News!</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.gossipitaliano.net/un-francese-su-due-afferma-di-essere-preoccupato-per-la-tecnologia/" target="_blank" rel="dofollow" class="uc4c9d88cc7d8e2c0e413570436036ed9"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc4c9d88cc7d8e2c0e413570436036ed9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc4c9d88cc7d8e2c0e413570436036ed9:active, .uc4c9d88cc7d8e2c0e413570436036ed9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc4c9d88cc7d8e2c0e413570436036ed9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc4c9d88cc7d8e2c0e413570436036ed9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc4c9d88cc7d8e2c0e413570436036ed9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc4c9d88cc7d8e2c0e413570436036ed9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Un francese su due afferma di essere preoccupato per la tecnologia</span></div></a></div></div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="4819e7f6fac3baa171dba2e8adab979d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/24.jpg"><noscript><img src="https://www.gossipitaliano.net/wp-content/uploads/2020/09/24.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gossipitaliano.net/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Angioletto Bellucci</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Esploratore. Scrittore appassionato. Appassionato di Twitter. Organizzatore. Amico degli animali ovunque.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.gossipitaliano.net/e-stato-rivelato-quali-telefoni-xiaomi-riceveranno-il-piu-grande-aggiornamento-dellanno-e-quando/" rel="prev"><span class="em-post-navigation">Previous</span> È stato rivelato quali telefoni Xiaomi riceveranno il più grande aggiornamento dell&#8217;anno e quando</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="http://www.elektronika.lt/_sys/storage/2021/12/31/MIUI%2013.jpg">
                                        <a href="https://www.gossipitaliano.net/e-stato-rivelato-quali-telefoni-xiaomi-riceveranno-il-piu-grande-aggiornamento-dellanno-e-quando/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/e-stato-rivelato-quali-telefoni-xiaomi-riceveranno-il-piu-grande-aggiornamento-dellanno-e-quando/">
                                        È stato rivelato quali telefoni Xiaomi riceveranno il più grande aggiornamento dell&#8217;anno e quando                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://cdn.andro4all.com/files/2022/01/10-aplicaciones-para-saber-la-temperatura-del-PC.jpg">
                                        <a href="https://www.gossipitaliano.net/10-app-per-controllare-la-temperatura-del-computer/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/10-app-per-controllare-la-temperatura-del-computer/">
                                        10 app per controllare la temperatura del computer                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://pics.computerbase.de/1/0/1/9/1/3-1b2d26da2f975507/1-1080.57621920.jpg">
                                        <a href="https://www.gossipitaliano.net/amiga-workbench-new-years-eve-trasforma-windows-10-e-11-in-amigaos/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/amiga-workbench-new-years-eve-trasforma-windows-10-e-11-in-amigaos/">
                                        Amiga Workbench: New Years Eve trasforma Windows 10 e 11 in AmigaOS                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://media.hitekno.com/thumbs/2020/11/11/23612-chip-m1-besutan-apple-applecom/730x480-img-23612-chip-m1-besutan-apple-applecom.jpg">
                                        <a href="https://www.gossipitaliano.net/sostituisci-i-tuoi-chip-intel-fatti-in-casa-questo-e-leffetto-che-sentono-le-mele/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/sostituisci-i-tuoi-chip-intel-fatti-in-casa-questo-e-leffetto-che-sentono-le-mele/">
                                        Sostituisci i tuoi chip Intel fatti in casa, questo è l&#8217;effetto che sentono le mele                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.nme.com/wp-content/uploads/2021/09/ps5-screenshot-create-button.jpg">
                                        <a href="https://www.gossipitaliano.net/un-remake-del-gioco-di-ruolo-per-ps5-sta-arrivando-da-mutan-insight/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/un-remake-del-gioco-di-ruolo-per-ps5-sta-arrivando-da-mutan-insight/">
                                        Un remake del gioco di ruolo per PS5 sta arrivando da Mutan Insight                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    3 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://www.pinkvilla.com/files/oneplus_10_pro_spotted_on_3c_certification.png_2.png">
                                        <a href="https://www.gossipitaliano.net/oneplus-10-pro-e-stato-individuato-sul-sito-web-di-certificazione-3c-e-dovrebbe-avere-un-supporto-di-ricarica-da-80-w/"></a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.gossipitaliano.net/oneplus-10-pro-e-stato-individuato-sul-sito-web-di-certificazione-3c-e-dovrebbe-avere-un-supporto-di-ricarica-da-80-w/">
                                        OnePlus 10 Pro è stato individuato sul sito Web di certificazione 3C e dovrebbe avere un supporto di ricarica da 80 W                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 giorni ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.gossipitaliano.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='17749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6f426ccba" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="nav_menu-2" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.gossipitaliano.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.gossipitaliano.net/top-news/">Le notizie più importanti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.gossipitaliano.net/world/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.gossipitaliano.net/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.gossipitaliano.net/science/">scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="https://www.gossipitaliano.net/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.gossipitaliano.net/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.gossipitaliano.net/entertainment/">divertimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10077"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
</ul></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Acquista la chiave di Windows</span></h2>			<div class="textwidget"><p><iframe style="width:100%;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=italiano75-21&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B08FTJ7F3X&#038;linkId=67015f547d7ca8103f93631b452f695f"></iframe></p>
</div>
		</div><div id="nav_menu-3" class="widget covernews-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2605"><a href="https://www.gossipitaliano.net/about-us/">riguardo a noi</a></li>
<li id="menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2604"><a href="https://www.gossipitaliano.net/dmca/">DMCA</a></li>
<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2606"><a href="https://www.gossipitaliano.net/contact-form/">Modulo di Contatto</a></li>
<li id="menu-item-3618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3618"><a href="https://www.gossipitaliano.net/privacy-policy/">politica sulla riservatezza</a></li>
<li id="menu-item-2603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2603"><a href="https://www.gossipitaliano.net/editorial-policy/">politica editoriale</a></li>
</ul></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">

                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://lh5.googleusercontent.com/dw3oeJ1kGjppqxBp5qOswnKbTJ_mhnAJrt65dFi32FZTAEtR5oSx9cRCXQNkFN7R4dvlXsP42KwwabcJQtdPF0pzs2LJSHiggfSz984TJNxSiV7Q-o1Rxo7g3kMvrwMqiJx5CZcV">
                                <a href="https://www.gossipitaliano.net/scienziati-russi-di-bioinformatica-hanno-creato-unarchitettura-di-rete-neurale-in-grado-di-valutare-quanto-bene-sia-stato-selezionato-un-rna-guida-per-lediting-genetico/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/scienziati-russi-di-bioinformatica-hanno-creato-unarchitettura-di-rete-neurale-in-grado-di-valutare-quanto-bene-sia-stato-selezionato-un-rna-guida-per-lediting-genetico/">
                                Scienziati russi di bioinformatica hanno creato un&#8217;architettura di rete neurale in grado di valutare quanto bene sia stato selezionato un RNA guida per l&#8217;editing genetico                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://img.observatornews.ro/0/2022/1/2/452607/profimedia-0293773241-db9e71bb.jpg?w=910">
                                <a href="https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/fine-di-unera-i-telefoni-blackberry-classici-non-funzioneranno-piu-dal-4-gennaio/">
                                Fine di un&#8217;era: i telefoni BlackBerry classici non funzioneranno più dal 4 gennaio                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 ora ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://nowhabersham.com/wp-content/uploads/2021/12/51775389630_71d6de48a7_o-scaled.jpg">
                                <a href="https://www.gossipitaliano.net/sky-questa-settimana-james-webb-space-telescope/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/sky-questa-settimana-james-webb-space-telescope/">
                                Sky questa settimana: James Webb Space Telescope                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://www.elektronika.lt/_sys/storage/2021/12/31/MIUI%2013.jpg">
                                <a href="https://www.gossipitaliano.net/e-stato-rivelato-quali-telefoni-xiaomi-riceveranno-il-piu-grande-aggiornamento-dellanno-e-quando/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/tech/" alt="View all posts in Tecnologia"> 
                                 Tecnologia
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/e-stato-rivelato-quali-telefoni-xiaomi-riceveranno-il-piu-grande-aggiornamento-dellanno-e-quando/">
                                È stato rivelato quali telefoni Xiaomi riceveranno il più grande aggiornamento dell&#8217;anno e quando                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/aarav/">
                Angioletto Bellucci            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://img2.chinadaily.com.cn/images/202201/01/61cfe447a310cdd3d82482e9.png">
                                <a href="https://www.gossipitaliano.net/la-missione-cinese-su-marte-rimanda-le-immagini-del-pianeta-rosso/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.gossipitaliano.net/science/" alt="View all posts in scienza"> 
                                 scienza
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://www.gossipitaliano.net/la-missione-cinese-su-marte-rimanda-le-immagini-del-pianeta-rosso/">
                                La missione cinese su Marte rimanda le immagini del Pianeta Rosso                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17 ore ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://www.gossipitaliano.net/author/frosty-dirac/">
                Colombano Russo            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © | Gossip Italiano | All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".4819e7f6fac3baa171dba2e8adab979d").click(function() {
jQuery.post(
"https://www.gossipitaliano.net/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "00b7f03c08",
}, function(response) { }
);
});
});
});</script>














<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.gossipitaliano.net\/wp-json\/","fifu_nonce":"d3a0b05a22"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gossipitaliano.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.gossipitaliano.net/wp-content/cache/min/1/cc4109f6b810bd6c3c821f73568716e7.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->